<!doctype html>
<html lang="de" dir="ltr" class="no-js"><head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="CE05y9pg9GZamtW14Sb_B5c9g5AKXN6eBKNs0JHMYSY" />
<meta name="apple-itunes-app" content="app-id=388393694">

<title>Weidetriebwege - das müssen Sie beachten</title>
	<!-- <META-Infos> -->
  <meta name="google-site-verification" content="o1sHmXTJcByEXKiFqxoTtyX-B9AoGP-9K6P_8AE1mlo" />
    <meta name="robots" content="index,follow,noodp" />	<meta name="keywords" content="Weidetriebwege - das müssen Sie beachten" />
	    <link href="https://plus.google.com/104533751025329720356/" rel="publisher" />
  	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.landwirt.com/mobileicons/apple-touch-icon-152x152-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.landwirt.com/mobileicons/apple-touch-icon-144x144-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.landwirt.com/mobileicons/apple-touch-icon-120x120-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.landwirt.com/mobileicons/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.landwirt.com/mobileicons/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="https://static.landwirt.com/mobileicons/apple-touch-icon-precomposed.png">

	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="verify-v1" content="lvloG1qbzkK9RnqrFSs+a+OCbbnweZycSvy6H5Kt+90=" />
  <meta name="msvalidate.01" content="4D5B1F81F2E2382A1B6775095497B206" />
  <!-- </META-Infos> -->
           <script type="text/javascript" src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=206878669324776"></script>
    <meta property="og:title" content="Weidetriebwege - das müssen Sie beachten"/>
    <meta property="fb:admins" content="1676816792"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://www.landwirt.com/ez/sitedesign/images/logo.jpg"/>
    <meta property="og:url" content="https://www.landwirt.comwww.landwirt.com/Weidetriebwege---das-muessen-Sie-beachten,,18316,,Bericht.html"/>
    <meta property="og:site_name" content="landwirt.com"/>
    <meta property="fb:app_id" content="206878669324776"/>
    <meta property="og:description" content="Weidetriebwege - das müssen Sie beachten  "/>
         <!-- <CSS> -->

  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Wir verwenden auf unserer Webseite Cookies, um Ihren Besuch benutzerfreundlicher gestalten zu können","dismiss":"Ok","learnMore":"Mehr Infos dazu finden Sie hier.","link":"/Datenschutz.html","theme":"light-bottom"};
  </script>

  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->

	<link href="/ez/sitedesign/bootstrap/famax-pro.min.css?v=2117" rel="stylesheet" type="text/css" media="screen" />
  <link href="/ez/sitedesign/css/standard.css?v=217" rel="stylesheet" type="text/css" media="screen" />
  <link href="/ez/sitedesign/bootstrap/bootstrap.min.css?v=217" rel="stylesheet" type="text/css" media="screen" />
  <link href="/ez/sitedesign/bootstrap/bootstrap.code.css?v=217" rel="stylesheet" type="text/css" media="screen" />
	<link href="/ez/sitedesign/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
    <!-- </CSS> -->
	<!-- <CANONICAL> -->
		<!-- </CANONICAL> -->
	<!-- <RSS> -->
    <link rel="alternate" type="application/rss+xml" title="Landwirt.com Gebrauchtmaschinen" href="/ez/ezarticle/user/rss.php" />
	<!-- </RSS> -->


	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
<script type="text/javascript" src="//landwirt-d.openx.net/w/1.0/jstag?nc=4095575-landwirt"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
  </script>
<script type='text/javascript'>var segmentid = '';var segment = '';</script>
<script type='text/javascript'>
  var gba_yoondo = '';
  function yoondo_get_cookie(name){
    var value = false;
    if(cookie = document.cookie){
      if(arrCookie = cookie.match( new RegExp( name + '=([^;]*)', 'g'))) {
        value=RegExp.$1;
} }
    return value;
  };
  function yoondo_del_cookie(name){
    if(document.cookie){
      document.cookie = name + '=' + yoondo_get_cookie(name) + ';expires=Thu, 01-Jan-1970 00:00:01 GMT;';
    }
  };
  try {
    if (c = yoondo_get_cookie('TWYN')) {
      gba_yoondo = decodeURIComponent(c).replace(/kw=/g,'').split(';');
    }
    yoondo_del_cookie('TWYN');
  } catch(e) {}

  var cookiesegment  = yoondo_get_cookie('meinesegment');
  var cookiemeinekat = yoondo_get_cookie('meinekategorien');
  var countercookie  = yoondo_get_cookie('countercookie');
  var criteocookie  = yoondo_get_cookie('crtg_rta');
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
  </script>


<script type='text/javascript'>
googletag.cmd.push(function() {

var mappingdfp1 = googletag.sizeMapping().
          addSize([700, 400], [[468, 60], [728, 90], [1,1]]).
          addSize([0, 0],     [[33, 250]]).
          build();

        googletag.defineSlot('/4095575/Redaktion_top', [[468, 60], [728, 90], [1,1],[33, 250]], 'div-gpt-ad-1395854775185-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp1);

var mappingdfp2 = googletag.sizeMapping().
          addSize([700, 400], [[300, 500],[300, 250],[300,125], [4,1]]).
          addSize([0, 0],     [[300, 250],[300,150]]).
          build();

        googletag.defineSlot('/4095575/Redaktion_contentad', [[300, 500],[300, 250],[300,125], [4,1],[300, 250],[300,150]], 'div-gpt-ad-1395854775185-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp2);

var mappingdfp3 = googletag.sizeMapping().
          addSize([700, 400], [[640, 120], [640, 200], [640, 250]]).
          addSize([0, 0],     [[300, 250],[300,150]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_adsense', [[640, 120], [640, 200], [640, 250],[300, 250],[300,150]], 'div-gpt-ad-1399553810140-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp3);

var mappingdfp4 = googletag.sizeMapping().
          addSize([700, 400], [[120, 600], [160, 600],[300,600],[900,900],[3,1]]).
          addSize([0, 0],     [[120, 600]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_sky', [[120, 600], [160, 600],[300,600],[900,900],[3,1],[120, 600]], 'div-gpt-ad-1395854775185-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp4);

var mappingdfp5 = googletag.sizeMapping().
          addSize([700, 400], [[970, 250],[729, 90], [800, 250],[2,1]]).
          addSize([0, 0],     [[200, 50]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_Wallpaper', [[970, 250],[729, 90], [800, 250],[2,1],[200, 50]], 'div-gpt-ad-1395854775185-3').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp5);

var mappingdfp6 = googletag.sizeMapping().
          addSize([700, 400], [[650, 90]]).
          addSize([0, 0],     [[300, 100]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_Probeheft', [[650, 90],[300, 100]], 'div-gpt-ad-1397554031661-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp6);

var mappingdfp7 = googletag.sizeMapping().
          addSize([700, 400], [[640, 120], [640, 250], [300, 250]]).
          addSize([0, 0],     [[300, 250],[300,150]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_adsense_unten', [[640, 120], [640, 250], [300, 250],[300, 250],[300,150]], 'div-gpt-ad-1399553753175-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp7);

var mappingdfp8 = googletag.sizeMapping().
          addSize([700, 400], [[1, 12],[1, 1], [650, 300]]).
          addSize([0, 0],     [[1, 12],[1, 1]]).
          build();
        googletag.defineSlot('/4095575/1x1_Ad', [[1, 12],[1, 1], [650, 300],[1, 12],[1, 1]], 'div-gpt-ad-1456165482181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp8);

        
if (gba_yoondo != ''){
googletag.pubads().setTargeting('twyn',gba_yoondo);
}

if (cookiesegment != false) {
  var cookiesegmentneu = cookiesegment ? cookiesegment.split('%2C') : '';
  var segmentwerte = new Array ();
  $.each(cookiesegmentneu, function(index, value) {
      segmentwerte.push( value );
  });
    var sonderwert = segmentwerte.toString();

    googletag.pubads().setTargeting('segment', sonderwert);
}



if (cookiemeinekat != false) {
  googletag.pubads().setTargeting('kat', cookiemeinekat);
}
if (countercookie != false) {
  googletag.pubads().setTargeting('counter', countercookie);
}
if (criteocookie != false && criteocookie != ''){
var criteocookiearray = criteocookie.split('%2C');
googletag.pubads().setTargeting('criteo',criteocookiearray);
}

var ncrse_d = new Date();
var ncrse_hod = ncrse_d.getUTCHours().toString();
var ncrse_moh = ncrse_d.getUTCMinutes().toString();
var ncrse_segment = (Math.floor(Math.random() * 100)).toString();

googletag.pubads().setTargeting('ncrse_hod', ncrse_hod);
googletag.pubads().setTargeting('ncrse_moh', ncrse_moh);
googletag.pubads().setTargeting('ncrse_segment', ncrse_segment);
googletag.pubads().setTargeting("Angemeldet", "nein");
googletag.pubads().setTargeting("Page", "article");




        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

      });
    </script>
    
<!-- <Facebook Block Start> -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
// Insert Your Custom Audience Pixel ID below.
fbq('init', '628006550642291');
fbq('track', 'PageView');



</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=628006550642291&amp;ev=PageView&noscript=1" /></noscript>
<!-- <Facebook Block ENDE> -->



<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=24432,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='*{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('ntl8f', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=ntl8f&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=ntl8f&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300' rel='stylesheet' type='text/css'>
<script src="/ez/sitedesign/jquery/adsbygoogle.js" type="text/javascript"></script>
</head>
<body id="top">

<!-- Google Tag Manager -->
<script>
    dataLayer = [{
      'datalayer_oewa_category_path': 'RedCont/Nachrichten/Sonstiges'    }];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-B66L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B66L');</script>
<!-- End Google Tag Manager -->


<div id="superbanner"><div id='div-gpt-ad-1395854775185-3' class='adwerbung'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395854775185-3'); });
                    </script></div></div>
<div class="container">
<!-- Header Start -->


<div class="row visible-xs nurmobile">
<header class="header header-two">
            <div class="header-wrapper">


              <div class="col-xs-6"><a class="navbar-brand visible-xs" href="/"><img src="/ez/sitedesign/images/logo.gif" class="img-responsive logomobil"></a></div>
              <div class="col-xs-6">



                <div class="primary">
                  <div class="navbar navbar-default" role="navigation">
                  <button type="button" class="navbar-toggle btn-navbar collapsed" data-toggle="collapse" data-target=".primary .navbar-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                  </button>

                  <nav class="collapse collapsing navbar-collapse">
                    <ul class="nav navbar-nav navbar-center">
                      <li class="ihome"><a href="#">Home</a></li>
                      <li class="ikleinanzeigeneintragen"><a href="/ez/index.php/kleinanzeigen/aufgeben/">Kleinanzeige aufgeben</a></li>
                      <li class="ilogin"><a href="/vorteile/">Login / Logout</a></li>
                          <li class="parent igmm"><a href="/gebrauchte/Gebrauchtmaschinenmarkt.html">Gebrauchtmaschinen</a>
                            <ul class="sub">
                              <li><a href="/gebrauchte/Traktoren.html">Traktoren</a></li>
                              <li><a href="/gebrauchte/Hoflader.html">Hoflader</a></li>
                              <li><a href="/gebrauchte/Pfluege.html">Pflüge</a></li>
                              <li><a href="/gebrauchte/Eggen.html">Eggen</a></li>
                              <li><a href="/gebrauchte/Saatbeetkombinationen.html">Saatbeetkombinationen</a></li>
                              <li><a href="/gebrauchte/Grubber.html">Grubber</a></li>
                              <li><a href="/gebrauchte/ladewagen.html">Ladewagen</a></li>
                              <li><a href="/gebrauchte/Maehwerke.html">Mähwerke</a></li>
                              <li><a href="/gebrauchte/Guellefaesser.html">Güllefässer</a></li>
                              <li><a href="/gebrauchte/Gebrauchte-Motormaeher.html">Motormäher</a></li>
                              <li><a href="/gebrauchte/Anhaenger.html">Anhänger</a></li>
                              <li><a href="/gebrauchte/Miststreuer.html">Miststreuer</a></li>
                              <li><a href="/gebrauchte/Mineralduengerstreuer.html">Mineraldüngerstreuer</a></li>
                              <li><a href="/gebrauchte/Holzspalter.html">Holzspalter</a></li>
                              <li><a href="/gebrauchte/Seilwinden.html">Seilwinden</a></li>
                              <li><a href="/gebrauchte/Teleskoplader.html">Teleskoplader</a></li>
                              <li><a href="/gebrauchte/allekategorien.php">Kategoriesuche</a></li>
                              <li><a href="/gebrauchte/detailsuche.php">Detailsuche</a></li>
                              <li><a href="/gebrauchte/haendler.php">Händlersuche</a></li>
                              <li><a href="/Gebrauchte,,1915,,Bericht.html">Händleranmeldung</a></li>
                            </ul>
                          </li>
                          <li class="itypenkatalog"><a href="/typenkatalog/">Typenkatalog</a></li>
                          <!-- <li class="rotbutton"><a href="/bioenergie/">Heizen mit Holz</a></li> -->
                          <li class="parent ikleinanzeigen"><a href="/Kleinanzeigen/Kleinanzeigen.html">Kleinanzeigen</a>
                              <ul class="sub">
                                <li><a href="/Kleinanzeigen/Kleinanzeigen.html">Aktuelle Kleinanzeigen</a></li>
                                <li><a href="/Kleinanzeigen/alleangebote.html">Alle Angebote</a></li>
                                <li><a href="/Kleinanzeigen/allegesuchte.html">Alle Gesucht</a></li>
                                <li role="separator" class="divider"></li>
                                <li><a href="/ez/index.php/kleinanzeigen/bearbeiten/">Meine Kleinanzeige</a></li>
                                <li><a href="/ez/index.php/kleinanzeigen/aufgeben/">Kleinanzeige aufgeben</a></li>
                                <li><a href="http://angebote.landwirt.com/journal-probeheft/" target="_blank">landwirt.com Journal</a></li>
                              </ul>
                          </li>
                      <li class="ilandtechnik"><a href="/landmaschinen-landtechnik/">Landtechnik</a></li>
                      <li class="parent ianfrage"><a href="/fachfragen/">Fragen und Antworten</a>
                        <ul class="sub">
                          <li><a href="/ez/index.php/forum/aktuelle">Aktuelle Beiträge</a></li>
                          <li><a href="/Forum/Forum.html">Allgemeines Forum</a></li>
                          <li><a href="/ez/index.php/forum/messagelist/181">Fachforum Schwein</a></li>
                          <li><a href="/ez/index.php/forum/messagelist/167">Fachforum Rind</a></li>
                          <li><a href="/Bauernsprecher.html">Bauernsprecher</a></li>
                          <li><a href="/fachfragen/">Fachfragen</a></li>
                          <li><a href="/Forumsregeln-So-wollen-wir-diskutieren,,14365,,Bericht.html">Forumsregeln</a></li>
                        </ul>
                      </li>
                      <li class="ivideos"><a href="/Alle-Videos/">Videos</a></li>
                      <li class="ivideos no"><a href="/facebook/">Live Videos</a></li>
                      <li class="parent iwetter"><a href="/Wetter/Agrarwetter.html">Wetter</a>
                          <ul class="sub">
                            <li><a href="/Wetter/Agrarwetter/Burgenland.html">Wetter Burgenland</a></li>
                            <li><a href="/Wetter/Agrarwetter/Kaernten.html">Wetter Kärnten</a></li>
                            <li><a href="/Wetter/Agrarwetter/Niederoesterreich.html">Wetter Niederösterreich</a></li>
                            <li><a href="/Wetter/Agrarwetter/Oberoesterreich.html">Wetter Oberösterreich</a></li>
                            <li><a href="/Wetter/Agrarwetter/Salzburg.html">Wetter Salzburg</a></li>
                            <li><a href="/Wetter/Agrarwetter/Steiermark.html">Wetter Steiermark</a></li>
                            <li><a href="/Wetter/Agrarwetter/Tirol.html">Wetter Tirol</a></li>
                            <li><a href="/Wetter/Agrarwetter/Vorarlberg.html">Wetter Vorarlberg</a></li>
                            <li><a href="/Wetter/Agrarwetter/Wien.html">Wetter Wien</a></li>
                          </ul>
                      </li>
                      <li class="iversteigerung"><a href="/versteigerung/">Versteigerung</a></li>
                      <li class="iabo"><a href="http://angebote.landwirt.com/landwirt-probeheft/" target="_blank">Abo bestellen</a></li>
                      <li class="parent"><a href="#">mehr</span></a>
                          <ul class="sub">

                            <li><a href="/Linkliste/Links.html">Links</a></li>
                            <li><a href="/Forum/Forum.html">Forum</a></li>
                            <li><a href="/termine.html">Terminkalender</a></li>
                            <li><a href="/lohnunternehmer/">Lohnunternehmer</a></li>
                            <li><a href="/Livedabei/Archiv-2017.html">Live dabei</a></li>
                            <li><a href="/fotowettbewerb/">Fotowettbewerb</a></li>
                            <li><a href="http://flirt.landwirt.com/">Flirt.landwirt.com</a></li>
                            <li><a href="/traktoren/">Traktoren</a></li>
                            <li><a href="/schweine/">Schwein</a></li>
                            <li><a href="/rinder/">Rind</a></li>
                            <li><a href="/familie/">Familie</a></li>
                            <li><a href="/ackerbau/">Ackerbau</a></li>
                            <li><a href="/forstwirtschaft/">Forst</a></li>
                            <li><a href="http://www.buecherquelle.at/" target="_blank">Shop</a></li>
                            <li><a href="/Spiele/">Spiele</a></li>
                            <li><a href="http://angebote.landwirt.com/unfallversicherung" target="_blank">Versicherung</a></li>

                            <li><a href="/Kontakt.html">Kontakt</a></li>
                            <li><a href="/Team.html">Team</a></li>
                            <li><a href="/Team-Landwirt.com-Deutschland,,9956,,Bericht.html">Team Deutschland</a></li>
                            <li><a href="/bestellservice/">Bestellservice</a></li>
                            <li><a href="/leserservice/">Leserservice</a></li>
                            <li><a href="/Ausgaben2017.html">zum Archiv</a></li>
                            <li><a href="/Impressum.html">Impressum</a></li>

                          </ul>
                      </li>
                    </ul>
                  </nav>
                  </div>
                </div><!-- .primary -->
                </div>




            </div><!-- .header-wrapper -->
          </header><!-- .header -->

 </div><!--.row -->













    <div id="headertop" class="hidden-xs">
      <div id="logo" class="hidden-xs"><a href="/">Landwirt - www.landwirt.com</a></div>
      <div id="headerinfobox" class="col-xs-12">
            <div class="hidden-xs">


<div id="headerinfo" class="anmeldung"> <span class="anzahlgebrauchte"><a href='/gebrauchte/Gebrauchtmaschinenmarkt.html'>65.863 Gebrauchtmaschinen</a></span>, <span class="anzahlkleinanzeigen"><a href="/Kleinanzeigen/Kleinanzeigen.html">26.820 (204 NEU) Kleinanzeigen</a></span>, <a href="/termine.html">142 Termine</a>, <span class='anzahluseronline'>144.582 reg. User, online: 967</span> <div id="headerlanguage">
        <div id="aktuellesprache" class="at">Länder / Sprache</div>
            <div id="weiteresprachen" style="text-align:left;">

                <ul>
                    <li><a href="/?change=at" class="at">Österreich</a></li>
                    <li><a href="/de/?change=de" class="de">Deutschland</a></li>
                    <li><a href="/schweiz/?change=de-ch" class="de-ch">Schweiz</a></li>
                    <li><a href="/d-occasion/fr-ch/materiel-agricole-d-occasion.html" class="fr-ch">Schweiz (fr)</a></li>
                    <li><a href="/used-farm-machinery/en/used-machines.html" class="en">english</a></li>
                    <li><a href="http://www.tracteurs-affaires.fr/" class="fr">fran&ccedil;ais</a></li>
                    <li><a href="http://geppiac.agroinform.com/" class="hu">magyar</a></li>
                    <li><a href="/polovni/sr/trziste-polovnih-masina.html" class="si">Srbija</a></li>
                    <li><a href="/uzywane/pl/rynek-maszyn-uzywanych.html" class="pl">Polska</a></li>
                    <li><a href="/usati/it/mercato-dell-usato.html" class="it">italiano</a></li>
                    <li><a href="/bu/ru/Selhostehnika-b-u.html" class="ru">&#1056;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
                    <li><a href="http://tehnika.agroexpert.ua/" class="ua">&#x0443;&#x043A;&#x0440;&#x0430;&#x0457;&#x043D;&#x0441;&#x044C;&#x043A;&#x0430;</a></li>
                    <li><a href="/rabljena-oprema/si/" class="slo">Slovenija</a></li>
                    <li><a href="http://www.masiniagricole.com/" class="ro">rom&acirc;n</a></li>
                    <li><a href="/upotrebyavan/bg/" class="bg">&#1041;&#1098;&#1083;&#1075;&#1072;&#1088;&#1080;&#1103;</a></li>
                    <li><a href="/ikinci-el/tr/" class="tr">Türk</a></li>
                    <li><a href="/pouzite-zemedelske-stroje/cz/" class="cz">&#269;esk&yacute;</a></li>
                    <li><a href="/rabljeno/hr/rabljeni-strojevi.html" class="hr">hrvatski</a></li>

                </ul>

        </div>
</div>
</div>



<div id="headeranmeldebox">
    <div id="headeranmeldeinfo" class="row">
        <div id="headerloginneu">
                        <form method="post" action="/ez/index.php/user/login/login/">
                        <input name="RedirectURL" value="https://www.landwirt.com/Weidetriebwege---das-muessen-Sie-beachten,,18316,,Bericht.html" type="hidden">
                        <table cellpadding="2" cellspacing="2" border="0">
                        <tr><td width="98">
                            E-Mail-Adresse:&nbsp;
                      </td><td width="150">
                      <input type="email" name="Username" value="" class="headerformfeld form-control" /></td><td> &nbsp;Passwort:&nbsp; </td>
                      <td  width="150"><input type="password" name="Password" value="" class="headerformfeld form-control" /> </td><td>&nbsp;</td><td><input type="submit" name="senden" value="Login" title="senden" class="btn btn-default" />       </td></tr></table>
                      </form>
        </div>

        <div id="headerlinksneu">
            <strong><a href="/ez/index.php/user/abologin/" style="color:#000;">Kostenlos registrieren</a></strong>
            <a href="/ez/index.php/user/forgot/"  style="color:#008547;">Passwort vergessen</a>
        </div>


</div>

</div>

         </div>


            <div id="headerbanner" class="col-xs-12">

               <div id='div-gpt-ad-1395854775185-2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                          googletag.pubads().setTargeting('nugg_key', nuggprof.replace(/\=/g,'\/').replace(/\;/g,'\,'));
                          googletag.display('div-gpt-ad-1395854775185-2'); });
                    </script></div>
            </div>
        </div>
    </div>
    <!-- Header Ende  -->

<div class="clearfix"></div>
    <div class="container mainnavigation hidden-xs">
<div class="row">
<div class="col-sm-12 halberrand">
    <nav class="navbar navbar-default">

    <ul class="nav navbar-nav">
    <li class="homebutton"><a href="/"><img src="/ez/sitedesign/images/homebutton.png" class="img-responsive"></a></li>
    <li class="dropdown">
      <a href="/gebrauchte/Gebrauchtmaschinenmarkt.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Gebrauchtmaschinen</a>
      <ul class="dropdown-menu gebrauchtedropdown">
        <li><a href="/gebrauchte/Traktoren.html">Traktoren</a></li>
        <li><a href="/gebrauchte/Hoflader.html">Hoflader</a></li>
        <li><a href="/gebrauchte/Pfluege.html">Pflüge</a></li>
        <li><a href="/gebrauchte/Eggen.html">Eggen</a></li>
        <li><a href="/gebrauchte/Saatbeetkombinationen.html">Saatbeetkombinationen</a></li>
        <li><a href="/gebrauchte/Grubber.html">Grubber</a></li>
        <li><a href="/gebrauchte/ladewagen.html">Ladewagen</a></li>
        <li><a href="/gebrauchte/Maehwerke.html">Mähwerke</a></li>
        <li><a href="/gebrauchte/Guellefaesser.html">Güllefässer</a></li>
        <li><a href="/gebrauchte/Gebrauchte-Motormaeher.html">Motormäher</a></li>
        <li><a href="/gebrauchte/Anhaenger.html">Anhänger</a></li>
        <li><a href="/gebrauchte/Miststreuer.html">Miststreuer</a></li>
        <li><a href="/gebrauchte/Mineralduengerstreuer.html">Mineraldüngerstreuer</a></li>
        <li><a href="/gebrauchte/Holzspalter.html">Holzspalter</a></li>
        <li><a href="/gebrauchte/Seilwinden.html">Seilwinden</a></li>
        <li><a href="/gebrauchte/Teleskoplader.html">Teleskoplader</a></li>
        <li><a href="/gebrauchte/allekategorien.php">Kategoriesuche</a></li>
        <li><a href="/gebrauchte/detailsuche.php">Detailsuche</a></li>
        <li><a href="/gebrauchte/haendler.php">Händlersuche</a></li>
        <li><a href="/Gebrauchte,,1915,,Bericht.html">Händleranmeldung</a></li>
      </ul>
    </li>
    <!-- <li class="rotbutton"><a href="/bioenergie/">Heizen mit Holz</a></li> -->
    <li class="dropdown">
      <a href="/Kleinanzeigen/Kleinanzeigen.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Kleinanzeigen</a>
      <ul class="dropdown-menu">
        <li><a href="/Kleinanzeigen/Kleinanzeigen.html">Aktuelle Kleinanzeigen</a></li>
        <li><a href="/Kleinanzeigen/alleangebote.html">Alle Angebote</a></li>
        <li><a href="/Kleinanzeigen/allegesuchte.html">Alle Gesucht</a></li>
        <li role="separator" class="divider"></li>
        <li><a href="/ez/index.php/kleinanzeigen/aufgeben/">Neues Inserat hier aufgeben</a></li>
        <li><a href="http://angebote.landwirt.com/journal-probeheft/" target="_blank">landwirt.com Journal</a></li>
      </ul>
    </li>
    <li class="dropdown">
      <a href="/fachfragen/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Fragen & Antworten</a>
      <ul class="dropdown-menu">
        <li><a href="/ez/index.php/forum/aktuelle">Aktuelle Beiträge</a></li>
        <li><a href="/Forum/Forum.html">Allgemeines Forum</a></li>
        <li><a href="/ez/index.php/forum/messagelist/181">Fachforum Schwein</a></li>
        <li><a href="/ez/index.php/forum/messagelist/167">Fachforum Rind</a></li>
        <li><a href="/Bauernsprecher.html">Bauernsprecher</a></li>
        <li><a href="/fachfragen/">Fachfragen</a></li>
        <li><a href="/Forumsregeln-So-wollen-wir-diskutieren,,14365,,Bericht.html">Forumsregeln</a></li>
      </ul>
    </li>

    <li><a href="/versteigerung/">Versteigerung</a></li>
    <li><a href="/Videos/">Videos</a></li>
    <li class="no"><a href="/facebook/">Live Videos</a></li>
    </ul>

    <div class="mehrnavigation"><span>mehr</span></div>


</nav>
<div class="clearfix"></div>


    <div class="ausgabemorelinks">
   <div class="row">
      <div class="col-sm-4">
         <h4>THEMENWELTEN</h4>
         <ul class="dropdowninline">
            <li><a href="/landmaschinen-landtechnik/">Landtechnik</a></li>
            <li><a href="/traktoren/">Traktoren</a></li>
            <li><a href="/schweine/">Schwein</a></li>
            <li><a href="/rinder/">Rind</a></li>
            <li><a href="/familie/">Familie</a></li>
            <li><a href="/ackerbau/">Ackerbau</a></li>
            <li><a href="/forstwirtschaft/">Forst</a></li>
            <li><a href="http://www.buecherquelle.at/" target="_blank">Shop</a></li>
            <li><a href="/Spiele/">Spiele</a></li>
            <li><a href="http://angebote.landwirt.com/unfallversicherung" target="_blank">Versicherung</a></li>


         </ul>
         <div class="inlinesocial">
           <a href="https://www.youtube.com/user/landwirtcom" target="_blank"><img src="/ez/sitedesign/images/youtube.png"></a>
           <a href="https://www.facebook.com/landwirtcom" target="_blank"><img src="/ez/sitedesign/images/fb.png"></a>
           <a href="https://plus.google.com/+landwirtcom/posts" target="_blank"><img src="/ez/sitedesign/images/g.png"></a>
           <a href="https://www.instagram.com/landwirtcom/" target="_blank"><img src="/ez/sitedesign/images/instag.png"></a>
           <a href="/mobile/"><img src="/ez/sitedesign/images/landwirticon.gif"></a>
           <a href="/flirtmobile/"><img src="/ez/sitedesign/images/flirt.gif"></a>

         </div>
         <div class="formnewsletter" style="margin-top:25px;">
           <form name="FormOptIn" method="post" action="https://letter.eyepin.com/include/subscribe.php" style="margin:0px;" id="newsletterformularneu">
            <input type="hidden" name="ID" value="1003327">
            <input type="hidden" name="Language" value="de">
            <input type="hidden" name="Required" value="Email">
            <input type="hidden" name="Attribute13" value="2">

              <div class="col-sm-8" style="padding:0px;">
                <div class="input-group">
                  <span class="input-group-addon">
                    <i class="fa fa-envelope"></i>
                  </span>
                  <input class="form-control" type="email" name="Email" placeholder="Newsletter">
                </div>
              </div>
              <div class="col-sm-4"><input class="btn btn-primary" type="submit" name="SubmitOptIn" value="senden" style="background: #008547;border:1px solid #008547;"></div>

           </form>
         </div>



      </div>
      <div class="col-sm-4">
         <h4>ANWENDUNGEN</h4>
         <ul class="dropdownanwendungen">
            <li class="anwendungtypenkatalog"><a href="/typenkatalog/">Typenkatalog</a></li>
            <li class="anwendunglinks"><a href="/Linkliste/Links.html">Links</a></li>
            <li class="anwendungforum"><a href="/Forum/Forum.html">Forum</a></li>
            <li class="anwendungterminkalender"><a href="/termine.html">Terminkalender</a></li>
            <li class="anwendunglohnunternehmer"><a href="/lohnunternehmer/">Lohnunternehmer</a></li>
            <li class="anwendungagrarwetter"><a href="/Wetter/Agrarwetter.html">Agrarwetter</a></li>
            <li class="anwendunglivedabei"><a href="/Livedabei/Archiv-2017.html">Live dabei</a></li>
            <li class="anwendungfotowettbewerb"><a href="/fotowettbewerb/">Fotowettbewerb</a></li>
            <li class="anwendungflirt"><a href="http://flirt.landwirt.com/">Flirt.landwirt.com</a></li>
         </ul>
         <h4>KONTAKT</h4>
        <ul class="dropdowninline">
          <li><a href="/Kontakt.html">Kontakt</a></li>
          <li><a href="/Team.html">Team</a></li>
          <li><a href="/Team-Landwirt.com-Deutschland,,9956,,Bericht.html">Team Deutschland</a></li>
          <li><a href="/bestellservice/">Service</a></li>
          <li><a href="/Impressum.html">Impressum</a></li>
        </ul>
      </div>
      <div class="col-sm-4">
         <h4>BESTELLSERVICE</h4>
         <div class="navlandwirtheftajax">
            <div class="ohnerahmen col-xs-5"><a href='/ez/index.php/neueausgabe/'><img src='https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/phpbk1iMb.jpg' /></a></div>
            <div class="col-xs-7">
              <a href="http://angebote.landwirt.com/landwirt-probeheft/" style="font-weight: bold;">JETZT kostenlos PROBEHEFT anfordern!</a>
              <ul class="dropdowninline">
                <li><a href="/ez/index.php/neueausgabe/">Aus dem Inhalt</a></li>
                <li><a href="/bestellservice/">Bestellservice</a></li>
                <li><a href="/leserservice/">Leserservice</a></li>
                <li><a href="/Ausgaben2017.html">zum Archiv</a></li>
              </ul>
            </div>
            <div class="clearfix"></div>
         </div>
         <br>
         <div class="navlandwirtheftajax">
            <div class="ohnerahmen col-xs-5"><a href="http://angebote.landwirt.com/journal-probeheft/"><img src="/ez/sitedesign/images/journal.png"></a></div>
            <div class="col-xs-7">
              <a href="http://angebote.landwirt.com/journal-probeheft/" style="font-weight: bold;">Landwirt.com Journal PROBEHEFT anfordern!</a>
              <ul class="dropdowninline">
                <li><a href="/bestellservice/">Bestellservice</a></li>

              </ul>
            </div>
            <div class="clearfix"></div>
         </div>
<br>
         <ul class="dropdowninline">
                <li><a href="http://mediadaten.landwirt.com/" target="_blank">Anzeigentarife</a></li>
         </ul>
      </div>
      <div class="clearfix"></div>
   </div>
</div>

</div>
</div>
</div>





<div class="row1 visible-xs" style="margin-bottom:5px;">
    <div class="col-xs-6 text-center" style="margin-top:3px;">

        <a href="https://itunes.apple.com/at/app/landwirt.com-marktplatz/id388393694?mt=8" target="_blank"><img src="/ez/images/Download_on_the_Mac_App_Store_Badge_DE_165x40.svg"></a>

    </div>
    <div class="col-xs-6 text-center">

        <a href="https://play.google.com/store/apps/details?id=com.landwirt&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-AC-global-none-all-co-pr-py-PartBadges-Oct1515-1" target="_blank"><img alt="Get it on Google Play" src="https://play.google.com/intl/en_us/badges/images/apps/de-play-badge.png" style="max-height: 45px;" /></a>

    </div>
    <div class="clearfix"></div>

</div>
 <!-- MAIN CONTENT START -->
    <div id="maincontent">
        <div class="rootlinestartseite"></div>
                <div id="contentleft">
            

  


<div id="artikelheadernav"> 
	<div id="next"><a id="nextlink" href="/EU-Bio-Verordnung-Der-letzte-Anlauf,,18319,,Bericht.html">EU-Bio-Verordnung: Der letzte Anlauf</a></div>
    <div id="prev"></div>
</div>



  <table width="650"  border="0" cellspacing="0" cellpadding="0" style="border-bottom:1px #076119 dashed; padding-bottom:4px; ">
  <tr>
    <td valign="top"><div class="artikelhead">Aktuelles Heft</div>
        <br>
        <div class="weiterelinks"><a href="/aktuelle-Ausgabe.html">[ Aktuelles Heft ]</a><br>
        <a href="/Ausgaben2016.html">[ zum Landwirt Archiv ]</a><br>
        <a href="/Bericht/584-44-Artikel/Kostenloses-Probeheft.html">[ Probeheft anfordern ] </a></div></td>
    <td width="84" valign="top"><!-- BEGIN current_image_item_tpl -->
<!-- END current_image_item_tpl --></td>
    <td width="132"  align="right" valign="top"><a href="https://www.landwirt.com/Kostenloses-Probeheft,,584,,Bericht.html"><img src="/ez/images/probeheft.jpg" width="132" height="100" border="0"></a></td>
  </tr>
</table>


<h1 class="artikelhead">Weidetriebwege - das müssen Sie beachten</h1>

<div id='tagsausgabe'><strong>Kategorien zum Thema:</strong>  <a href='/klauenpflege/' titel='Klauenpflege'>Klauenpflege</a> <a href='/milchvieh/' titel='Milchvieh'>Milchvieh</a> <a href='/mutterkuhhaltung/' titel='Mutterkuhhaltung'>Mutterkuhhaltung</a> <a href='/rinder/' titel='Rinder'>Rinder</a> <a href='/rinderkrankheit/' titel='Rinderkrankheit'>Rinderkrankheit</a> <a href='/rinderkrankheit/' titel='rinderkrankheit'>rinderkrankheit</a> <a href='/tipps-fuer-mutterkuhhalter/' titel='Tipps fuer Mutterkuhhalter'>Tipps fuer Mutterkuhhalter</a> <a href='/bio/' titel='Bio'>Bio</a> <a href='/deutschland-news/' titel='Deutschland News'>Deutschland News</a> <a href='/schweiz-news/' titel='schweiz news'>schweiz news</a> <a href='/top/' titel='Top'>Top</a></div>








<div class="intro">Seit 2009 besteht am Bio-Institut der HBLFA Raumberg-Gumpenstein ein Triebwegschaugarten mit unterschiedlichen Ausführungen. Die 30-köpfige Versuchsherde testet deren Eignung für die tägliche Verwendung. Daraus lassen sich Empfehlungen ableiten, wie Weidetriebwege richtig angelegt werden.</div>
<div class="clearfix"></div>
<div id="contentartikel">


<div class="bilderanzeigen left_bild">
    
    <a target="_blank" href="https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/phpLdHAf9.jpg" title="Täglich nutzen die Kühe der HBLFA Raumberg-Gumpenstein den Triebwegschaugarten. Foto: Bio-Institut" class="swipebox"><img src="https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/variations/33173-300x300.jpg" border="0" width="300" height="200" alt="Täglich nutzen die Kühe der HBLFA Raumberg-Gumpenstein den Triebwegschaugarten. Foto: Bio-Institut" /></a>
    
    
    
    <div class="caption-bild">Täglich nutzen die Kühe der HBLFA Raumberg-Gumpenstein den Triebwegschaugarten. Foto: Bio-Institut</div>
</div>
Bei Weidehaltung müssen Milchkühe zweimal täglich von der Weide in den Stall und auch wieder zurückgehen. Es ist daher sinnvoll, tiergerechte Triebwege zu errichten. Die Triebwege sollten kostengünstig und arbeitszeitsparend errichtet werden können, zumindest 10 bis 20 Jahre ohne größeren Aufwand halten und möglichst viele Weideflächen erschließen.<br>
<br>
<strong>Weich und trocken</strong><br>
<br>
Optimal für die Rinder sind trockene und bei langen Wegstrecken weiche Triebwegausführungen. Wenn Tiere über morastige Wege gehen müssen, steigt das Risiko für Klauen- und Eutererkrankungen und die Gefahr einer Futterverschmutzung, die wiederum zu einem verstärkten Auftreten von Durchfällen in bzw. nach Regenperioden führen kann.<br>
<br>
<strong>Weitere Anforderungen an einen Triebweg</strong><br>
<br>

<ul>
    
    <li>
	Das Wasser muss seitlich gut abrinnen können
    </li>
    <li>
	 Die Mindestbreite beträgt 1,50 m – bei Pendelverkehr braucht es mehr. Zwei Kühe sollten gut aneinander vorbeigehen können
    </li>
    <li>
	 Bauen Sie bei Steigungen oder Gefälle über 20 % bzw. über 11° Stufen ein. Die Auftrittsbreite muss bei mindestens 50-60 cm bzw. über 1,2 m liegen 
    </li>
</ul><br>
<br>
Dr. Andreas Steinwidder, Leiter des Bio-Instituts der HBLFA Raumberg-Gumpenstein, kennt die Vor- und Nachteile der einzelnen Systeme genau. Im LANDWIRT Interview verrät er in Ausgabe 5/2017, welche Systeme sich bewähren.<br>
<br>
<a href=mailto:leserservice@landwirt.com?subject=Kostenloses_Probeheft_Ausgabe_5/2017>Bestellen Sie hier kostenlos und unverbindlich Ihr Probeheft Ausgabe 5/2017</a><br>
<br>
<a href="/Videos/Rind/Weide+Triebwege+für+Rinder-924.html" target="_blank" >Hier geht es zum Video Weidetriebwege</a></div>

  
<div class="morelinks"><h5>Aktuelle Berichte aus dieser Kategorie:</h5><a href="/Tierwohl-zu-fairen-Preisen,,18320,,Bericht.html">Tierwohl zu fairen Preisen</a><a href="/EU-Bio-Verordnung-Der-letzte-Anlauf,,18319,,Bericht.html">EU-Bio-Verordnung: Der letzte Anlauf</a><a href="/So-koennen-Sie-Ihren-Garten-teilen,,18311,,Bericht.html">So können Sie Ihren Garten teilen</a><a href="/Begleitsaaten-schuetzen-den-Mais-vor-Erosion,,18307,,Bericht.html">Begleitsaaten schützen den Mais vor Erosion</a><a href="/Kauftipps-fuer-Feldspritzen,,18306,,Bericht.html">Kauftipps für Feldspritzen</a></div>
	

        
        
        
		

<div class="clearfix"></div>
<br>
<div id="artikelwerbung"><div id='div-gpt-ad-1397554031661-0' class='adwerbung'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397554031661-0'); });
                    </script></div></div>

<div class="clearfix"></div>
<div id="artikelfooter">
	<div  id="artikelfooterbox1">
    	<div id="artikelautor">Autor:  <a class="infos" href="/ez/index.php/article/author/view/98">Karin Ch. Taferner</a> </div>
    	<div id="artikeldatum">veröffentlicht: 21.02.2017 16:55</div>
    </div>
    <div id="artikeldruck"><a href="javascript:print();">Artikel drucken</a></div>
    <div id="artikelempfehlen"><a href="ez/index.php/article/mailtofriend/18316/1/1036/?keepThis=true&TB_iframe=true&height=400&width=440" rel="nofollow" class="thickbox">Artikel weiterempfehlen</a></div>
    <div id="artikelsocial">





    </div>
</div>
<div class="clearfix"></div>

<div id="artikelwerbung"><div id='div-gpt-ad-1397554031661-0' class='adwerbung'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397554031661-0'); });
                    </script></div></div>
<div id="artikelwerbung2"><div id='div-gpt-ad-1399553810140-0' class='adwerbung'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399553810140-0'); });
                    </script></div></div>


<div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>


<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: "5dcddc1d3c586295735bc6a1",
        item: {
            objectid: "18316",
    title: "Weidetriebwege - das müssen Sie beachten",
    text: "Seit 2009 besteht am Bio-Institut der HBLFA Raumberg-Gumpenstein ein Triebwegschaugarten mit unterschiedlichen Ausführungen. Die 30-köpfige Versuchsherde testet deren Eignung für die tägliche Verwendung. Daraus lassen sich Empfehlungen ableiten, wie W", //optional, up to 255 characters
    url: "https://www.landwirt.comwww.landwirt.com/Weidetriebwege---das-muessen-Sie-beachten,,18316,,Bericht.html",
    img: "https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/phpLdHAf9.jpg",
    created_at: "1487631600"
        }
};
(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";s0.parentNode.insertBefore(s,s0)}());
}
</script>


 


		







        </div>

        <div id="contentright">

            <!-- Rechte Seite Standard START -->


                <div class="werbeelement">
                    <div id='div-gpt-ad-1395854775185-0'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395854775185-0'); });
                    </script></div>                </div>

                         <div id="searchboxgoogle">
             <style type="text/css">
          @import url(https://www.google.com/cse/api/branding.css);
         </style>
             <strong>Suche</strong>
                <form action="/ez/index.php/google/ausgabe" id="cse-search-box">
                 <input name="cx" value="partner-pub-2779777028556771:lpvone-9zoy" type="hidden">
                <input name="cof" value="FORID:11" type="hidden">
                <input name="ie" value="ISO-8859-1" type="hidden">

                    <input type="text" name="q" value="" id="googlesuchwort" />
                    <input type="submit" value="suchen" name="sa" id="buttonsenden" />
                </form>
                </div>

                
                <div id="landwirtheftajax"></div>
                <div class="clearfix"></div>

                <div class="boxheader">Diskussionsforum</div>
                <div id="diskussionen">

                    <ul>

                <li><a href='/Forum/531064/Pflanzenschutz-verbot-auf-Greeningflaechen.html'>Pflanzenschutz verbot auf Greeningflächen</a></li><li><a href='/Forum/531056/New-Holland-L75-Betriebstemp.html'>New Holland L75 Betriebstemp.</a></li><li><a href='/Forum/531055/Almmarktat.html'>Almmarkt.at</a></li><li><a href='/Forum/531049/Festmeter-Fichtenholz.html'>Festmeter Fichtenholz</a></li><li><a href='/Forum/531046/CCM-Mischer-fuer-Getreideschrot.html'>CCM Mischer für Getreideschrot?</a></li><li><a href='/Forum/531043/Santraxbe--forstmaschinen.html'>Santrax.be  forstmaschinen</a></li></ul>
</div>                 <div class="boxheader">Kleinanzeigen</div>
                <div id="kleinanzeigenstartseite">


                <ul>
                <li><a href='/ez/index.php/kleinanzeigen/anfrage/663146/'>Quad KVN YAK 500</a></li><li><a href='/ez/index.php/kleinanzeigen/anfrage/663144/'>Aebi TT 75 </a></li><li><a href='/ez/index.php/kleinanzeigen/anfrage/663143/'>Verstellfelgen</a></li><li><a href='/ez/index.php/kleinanzeigen/anfrage/663142/'>Elektrostapler zum Futtertransport</a></li><li><a href='/ez/index.php/kleinanzeigen/anfrage/663141/'>Suche Pflegeräder für Steyr 8080 13,6 R38</a></li><li><a href='/ez/index.php/kleinanzeigen/anfrage/663140/'>Anhängerreifen 8-Loch Felgen und 6-Loch Felgen</a></li>                 </ul></div>


                  <div class="boxheader">Gebrauchtmaschinen</div>

                 <div id="gebrauchtmaschinenbox">


                    <div id="gebrauchtmaschinenboxinnen">
                <div class='gmmeintrag'><div class='col-xs-4'><a href='/gebrauchte,1671775,Linde-L-16-AP---mit-Plattform.html'><img src='https://static.landwirt.com/3830-Linde_L_16_AP___mit_Plattform-1671775-0kl.jpg' width='80'></a></div><div class='col-xs-8'><strong><a href='/gebrauchte,1671775,Linde-L-16-AP---mit-Plattform.html'>Linde L 16 AP - mit Plattform</a></strong><br /> 1 PS / 0.74 kW&nbsp;&nbsp; <span class='preisgmm'>EUR 5990,--</span></div><div class='clearfix'></div></div><div class='gmmeintrag'><div class='col-xs-4'><a href='/gebrauchte,1671774,Case-IH-STX-440.html'><img src='https://static.landwirt.com/6172-Case_IH_STX_440-1671774-0kl.jpg' width='80'></a></div><div class='col-xs-8'><strong><a href='/gebrauchte,1671774,Case-IH-STX-440.html'>Case IH STX 440</a></strong><br /> 440 PS / 323.62 kW&nbsp;&nbsp; <span class='preisgmm'>EUR 62000,--</span></div><div class='clearfix'></div></div><div class='gmmeintrag'><div class='col-xs-4'><a href='/gebrauchte,1671773,MAG-KUBOTA-WACKER-22-KVA.html'><img src='https://static.landwirt.com/3290-MAG_KUBOTA_WACKER_22_KVA-1671773-0kl.jpg' width='80'></a></div><div class='col-xs-8'><strong><a href='/gebrauchte,1671773,MAG-KUBOTA-WACKER-22-KVA.html'>MAG KUBOTA WACKER 22 KVA</a></strong><br />  <span class='preisgmm'>EUR 6900,--</span></div><div class='clearfix'></div></div><div class='gmmeintrag'><div class='col-xs-4'></div><div class='col-xs-8'><strong><a href='/gebrauchte,1671772,Krone-EASYCUT-280.html'>Krone EASYCUT 280</a></strong><br />  Breite: 280 <span class='preisgmm'>EUR 6490,--</span></div><div class='clearfix'></div></div><div class='gmmeintrag'><div class='col-xs-4'><a href='/gebrauchte,1671771,HAMMERSCHMIED-FE-225.html'><img src='https://static.landwirt.com/3311-HAMMERSCHMIED_FE_225-1671771-0kl.jpg' width='80'></a></div><div class='col-xs-8'><strong><a href='/gebrauchte,1671771,HAMMERSCHMIED-FE-225.html'>HAMMERSCHMIED FE 225</a></strong><br />  Breite: 225 <span class='preisgmm'>EUR 2300,--</span></div><div class='clearfix'></div></div><div class='gmmeintrag'><div class='col-xs-4'><a href='/gebrauchte,1671770,KROBATH-MB-180.html'><img src='https://static.landwirt.com/3311-KROBATH_MB_180-1671770-0kl.jpg' width='80'></a></div><div class='col-xs-8'><strong><a href='/gebrauchte,1671770,KROBATH-MB-180.html'>KROBATH MB 180</a></strong><br />  Breite: 180 <span class='preisgmm'>EUR 1100,--</span></div><div class='clearfix'></div></div>
<div style='clear:both;'></div>
</div>
</div>

        </div>
        <!-- Rechte Seite Standard ENDE -->

    </div>
    <!-- MAIN CONTENT ENDE -->
<!-- Footer START -->
	<div id="footer" class="row">
    	<!-- Footer Inahlt -->
        <div class="col-sm-3 hidden-xs">
            <ul class="hauptfooterlinks">
                <li><a href="/gebrauchte/Gebrauchtmaschinenmarkt.html">Gebrauchtmaschinen</a></li>
                <li><a href="/Kleinanzeigen/Kleinanzeigen.html">Kleinanzeigen</a></li>
                <li><a href="/fachfragen/">Fragen & Antworten</a></li>
                <li><a href="/Forum/Forum.html">Forum</a></li>
                <li><a href="/Videos/">Videos</a></li>
                <li><a href="/landmaschinen-landtechnik/">Landtechnik</a></li>
                <li><a href="/traktoren/">Traktoren</a></li>
                <li><a href="/Kleinanzeigen/angebote-Schweinemarkt,12.html">Schweinemarkt</a></li>
            </ul>
        </div>
        <div class="col-sm-3 hidden-xs">

            <div class="footerbox footerbox6">
                <strong>Probeheft bestellen</strong>
                <div id="probeheftfooter">
                <div id="probeheftlandwirt">
                    <div class="footerbild" id="aktuellesheftperajax"></div>
                    <div class="footerprobehefttext"><a href="/Kostenloses-Probeheft,,584,,Bericht.html">Jetzt den LANDWIRT testlesen</a></div>
                </div>
                <div id="probeheftjournal">
                    <div class="footerbild"><a href="http://angebote.landwirt.com/journal-probeheft/"><img src="/ez/sitedesign/images/probeheftjournal.jpg" alt="Probeheft" width="45" /></a></div>
                    <div class="footerprobehefttext"><a href="http://angebote.landwirt.com/journal-probeheft/">Jetzt Landwirt Journal testlesen</a></div>
                </div>
                </div>
            </div>

        </div>
        <div class="col-sm-2 hidden-xs">
            <div id="projekteajaxload1">

                <strong>weitere Webportale</strong><ul><li><a target="_blank" href="http://www.buecherquelle.at/">Bücherquelle</a></li> <li><a target="_blank" href="http://www.stocker-verlag.com/">Stocker Verlag</a></li> <li><a target="_blank" href="http://www.bienenaktuell.com">Bienenaktuell</a></li>
									<li><a target="_blank" href="http://www.kochenundkueche.com">Kochenundkueche</a></li>
									<li><a target="_blank" href="http://flirt.landwirt.com/">Singlebörse</a></li>
									<li><a target="_blank" href="http://www.agroinform.com/">Agroinform</a></li>
									<li><a target="_blank" href="http://www.agroexpert.ua/">Agroexpert</a></li>
									<li><a target="_blank" href="http://www.agrar-media.de/">Agrarmedia</a></li></ul>

            </div>
        </div>
        <div class="col-sm-4 hidden-xs">
            <div class="landwirtapplinks">
                <strong>Landwirt.com Apps</strong>
                <a href="/mobile/"><img src="/ez/sitedesign/images/landwirticon.gif"></a>
                <a href="/flirtmobile/"><img src="/ez/sitedesign/images/flirt.gif"></a>
                <a href="http://traktorwm.landwirt.com/intro/" target="_blank"><img src="/ez/sitedesign/images/traktorwm1.gif"></a>
                <a href="http://traktorwm.landwirt.com/intro/" target="_blank"><img src="/ez/sitedesign/images/traktorwm2.gif"></a>

            </div>

            <div class="landwirtsocialmedia">
                <strong>Landwirt.com Social Media</strong>
                <a href="https://www.youtube.com/user/landwirtcom" target="_blank"><img src="/ez/sitedesign/images/youtube.png"></a>
                <a href="https://www.facebook.com/landwirtcom" target="_blank"><img src="/ez/sitedesign/images/fb.png"></a>
                <a href="https://plus.google.com/+landwirtcom/posts" target="_blank"><img src="/ez/sitedesign/images/g.png"></a>
                <a href="https://www.instagram.com/landwirtcom/" target="_blank"><img src="/ez/sitedesign/images/instag.png"></a>

            </div>

            <div class="formnewsletter" style="margin-top:25px;">
            <strong>Landwirt.com Newsletter</strong>
           <form name="FormOptIn" method="post" action="https://letter.eyepin.com/include/subscribe.php" style="margin:0px;" id="newsletterformularneu">
            <input type="hidden" name="ID" value="1003327">
            <input type="hidden" name="Language" value="de">
            <input type="hidden" name="Required" value="Email">
            <input type="hidden" name="Attribute13" value="2">

              <div class="col-sm-8" style="padding:0px;">
                <div class="input-group">
                  <span class="input-group-addon">
                    <i class="fa fa-envelope"></i>
                  </span>
                  <input class="form-control" type="email" name="Email" placeholder="Newsletter">
                </div>
              </div>
              <div class="col-sm-4"><input class="btn btn-primary" type="submit" name="SubmitOptIn" value="senden" style="background: #008547;border:1px solid #008547;"></div>

           </form>
         </div>

        </div>

        <div class="clearfix"></div>

        <div id="footerbottom" class="col-xs-12">
        	<div id="footeradresse">
             Landwirt Agrarmedien GmbH, Hofgasse 5, A-8011 Graz, Tel: 0043(0) 316/82 16 36, Fax: 0043(0) 316/83 56 12<br />
			 Alle Angaben ohne Gewähr - Druck und Satzfehler vorbehalten.  <a href="mailto:redaktion@landwirt.com">redaktion@landwirt.com</a>
             <br />
             <a href="/Impressum.html">[ Impressum ]</a> <a href="/Datenschutz.html">[ Datenschutzerklärung ]</a> <a href="/Geschaeftsbedingungen.html">[ Nutzungsbedingungen ]</a> <a href="/AGB-Anzeigenportal,,15620,,Bericht.html">[ Geschäftsbedingungen ]</a>
             <div class="clearfix"></div>
             <div id="footerlanguage">
                <a class="de" href="/gebrauchte/Gebrauchtmaschinenmarkt.html">&nbsp</a>
                <a class="en" href="/used-farm-machinery/en/used-machines.html">EN</a>
                <a class="de-ch" href="/occasionen/de-ch/occasionen-landmaschinen.html">CH</a>
                <a class="fr-ch" href="/d-occasion/fr-ch/materiel-agricole-d-occasion.html">CH (fr)</a>
                <a class="hu" href="http://geppiac.agroinform.com/">HU</a>
                <a class="fr" href="http://www.tracteurs-affaires.fr/">FR</a>
                <a class="si" href="http://www.agropijaca.com/">Agropijaca</a>
                <a class="pl" href="/uzywane/pl/rynek-maszyn-uzywanych.html">PL</a>
                <a class="ua" href="http://tehnika.agroexpert.ua/">UA</a>
                <a class="slo" href="https://www.landwirt.com/rabljena-oprema/si/">Slo</a>
        	</div>
            </div>
	</div>
</div>
<!-- Footer ENDE -->
</div>

<div id="skybanner">
<div id='div-gpt-ad-1395854775185-1' class='adwerbung'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395854775185-1'); });
                    </script></div></div>



<script src="/ez/sitedesign/jquery/code.js?v=41" type="text/javascript"></script>
<script src="/ez/sitedesign/bootstrap/bootstrap.min.js?v=217" type="text/javascript"></script>
<script src="/ez/sitedesign/bootstrap/bootstrap.code.js?v=217" type="text/javascript"></script>
<script src="/ez/sitedesign/jquery/jquery.flexslider-min.js?v=31" type="text/javascript"></script>
<script src="/ez/sitedesign/jquery/jquery.swipebox.min.js?v=31" type="text/javascript"></script>
<script src="/ez/sitedesign/jquery/back-to-top.js?v=31" type="text/javascript"></script>



<script type="text/javascript">
adroll_adv_id = "KDJPL7JRGZBWXPZLSVXQ4L";
adroll_pix_id = "ZJMA6PYDURFXXHJVO5CHNS";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){oldonload()}};
}());
</script>

<script type="text/javascript">
//emarsys
var ScarabQueue = ScarabQueue || [];
(function(subdomain, id) {
  if (document.getElementById(id)) return;
  var js = document.createElement('script'); js.id = id;
  js.src = subdomain + '.scarabresearch.com/js/15FBDF974CE684C2/scarab-v2.js';
  var fs = document.getElementsByTagName('script')[0];
  fs.parentNode.insertBefore(js, fs);
})('https:' == document.location.protocol ? 'https://recommender' : 'http://cdn', 'scarab-js-api');


// Last execute
ScarabQueue.push(['go']);
</script>
<script type='text/javascript'>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</script>   <script src="//ssp-rce.veeseo.com/widgets/landwirt.com/widget.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7332d09714","applicationID":"42094789","transactionName":"YlBWN0tRXBJVUEUNCVsaYRFQH1cbG1pfAANNG0QLSQ==","queueTime":0,"applicationTime":307,"atts":"ThdVQQNLTxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
