Batterie nach drei Stunden leer!

Antworten: 6
  17-01-2011 20:00  84ZX
Batterie nach drei Stunden leer!
Hallo,

MF 240 - 1200 Bstd, 20 Jahre alt, Batterie 2 Jahre alt, über Nacht zusätzlich aufgeladen, starten einwandfrei - Traktor läuft eine Stunde, steht 2 Stunden, danach hat Batterie zuwenig Saft zum starten!

Keine Verbraucher eingeschaltet!
Nicht zum ersten Mal!

was zum Teufel kann das sein?

Freue mich über Kommentare.

Vielen Dank, Mr. X

  17-01-2011 20:13  schellniesel
Batterie nach drei Stunden leer!
Nun ja nur weil du keinen Verbraucher eingeschalten hast heißt es noch lange nicht das keiner drauf ist!
Prüfen!

Mfg schellniesel

  17-01-2011 20:15  Jophi
Batterie nach drei Stunden leer!
Überprüfe mal die Lichtmaschine, ansonsten tippe ich auf die Batterie.
Kommt schon mal vor, daß eine Batterie so schnell stirbt.
Hatte ich schon ein paar mal.

  17-01-2011 20:26  kendo
Batterie nach drei Stunden leer!
Hallo
Versuche mal wenn du denn Motor abstellst auch einen Batteriepol abzuklemmen.Sollte er dann nach 3 Stunden normal starten kanns nicht die Batterie sein eher die Lima.


  17-01-2011 20:38  schellniesel
Batterie nach drei Stunden leer!
Mh Normalerweise heißt es ja so wie man in den wald ruft ......

San ma heit holt a neta so!

Ja wird mit ziemlicher Sicherheit die Lima sein! Diode(n) hinüber deshalb Erregerstrom auf der Wicklung saugt dir die Batterie leer!

Weil viel an elektrischen Bauteilen wird der Mf sonnt ja net haben! Also nix mit Elektrischen Stg die im Sleepmodus zuviel strom ziehen....

Mfg schellniesel

  17-01-2011 20:49  84ZX
Batterie nach drei Stunden leer!
hallo,

vielen Dank für die Antworten,

hab schon geschaut - Lima kostet bei Ökoprofi eine Bagatelle.

Werde Sie auf Verdacht auswechseln, wenn es diese nicht ist, gibt es schlimmeres, als eine Verschleißteil um einen Hunderter auf Lager zu haben, der sicher einma hinüber geht.

mr.x

  17-01-2011 20:53  schellniesel
Batterie nach drei Stunden leer!
Kannst aber ganz einfach prüfen!

Batterie minus abklemmen Prüflampe oder andere 12v Lampe zwischen Minusklemme und Minuspol der Batterie klemmen! Wenn sie bei allen ausgeschaltenen verbrauchern leuchtet dann zieht irgendein Ungewolter Verbraucher den Strom! Am besten dann die Lima komplett abklemmen! Wenn es danach noch immer leuchtet dann ist der Hund wo anders begraben!

mfg schellniesel