Husquarna 346XPG - Kette wird nicht geschmiert

Antworten: 8
BCh 26-11-2011 20:31 - E-Mail an User
Husquarna 346XPG
Hätte mal ne Frage an die Forstexperten?!

Bei meiner Säge habe ich immer das Problem das die Öffnung vom Schwert wo das Öl in das Schwert kommt immer mit Sägespänen verklebt und somit die Kette nicht geschmiert wird und das Öl irgendwo rauskommt!
Schwert ist ein Oregon montiert zuvor mit original Husquarna Schwert war es das selbe!

MfG


bocksrocker antwortet um 26-11-2011 22:00 auf diesen Beitrag - E-Mail an User
Husquarna 346XPG
hallo servas
ich würde sagen du hast das falsche öl--bioöl oder.
am besten schneist du mit SÄGEGATTERÖL und auch am biliegsten bekommt du im fachhandel,landmaschienenhändler,oder unter umständen auch bei einem sägewerk.
wenn du hartholz schneidest bei bei teperaturen im 0 grad-bereich o.drüber must sowieso
bei jedem 3-5 tank das schwert putzen. ich hoffe ich konnte dir etwas weiterhelfen.


husqi372 antwortet um 26-11-2011 22:18 auf diesen Beitrag - E-Mail an User
Husquarna 346XPG
Servus!

Stimme meinem Vorredner voll und ganz zu!
Aber Vorsicht: In Ö ist Gatternöl Für Motorsägen verboten. Gilt aber wie immer, wo kein Kläger da kein Richter!
Alternative: Total MTC 150. Bezieht mein Fachhändler aus D., is das selbe. Steht aber nirgends.



PEJO antwortet um 26-11-2011 22:51 auf diesen Beitrag - E-Mail an User
Husquarna 346XPG
Hallo
oder Eurol KSF150 ist erlaubt und verklebt auch garantiert nichts kaufe ich immer bei handelsagentur-pernsteiner.com


Shalalachi antwortet um 27-11-2011 08:56 auf diesen Beitrag - E-Mail an User
Husquarna 346XPG
Ich muss sagen das ist bei meinen 2 Sägen kein Problem.
Hab das Lagerhaus-öl Genol Planta
Im Winter stell ich aber den Ölkanister ins warme, sonst rinnt nix mehr.


FraFra antwortet um 27-11-2011 09:49 auf diesen Beitrag - E-Mail an User
Husquarna 346XPG
das ist kein öl problem!!


nimm mal alles ab schiene ,kupplung dann das blech über der ölpumpe das gummistück wo das öl rauslauft!
da stimmt sicher was nicht



BCh antwortet um 27-11-2011 14:24 auf diesen Beitrag - E-Mail an User
Husquarna 346XPG
Hallo!

Denke auch das es nicht am Öl liegtda ich bei einem Kollegen von mir kaufe und er es ohne Probleme verwendet! Auch bei meiner 254erXP läuft es ohne Probleme!

@FraFra werd ich machen schaun ma mal dann sehn wir schon!

MfG


Haubiwaller antwortet um 27-11-2011 19:46 auf diesen Beitrag - E-Mail an User
Husquarna 346XPG
Hallo! Arbeite fast das ganze Jahr im Wald! Dein Problem beruht aus eigener Erfahrung 100%ig auf dem verwendeten Kettenöl.
Kaufe kein Bioöl, sondern andere Dünnflüssigere und die Säge läuft super!


Obersteirer antwortet um 27-11-2011 20:15 auf diesen Beitrag - E-Mail an User
Husquarna 346XPG
@BCh Hallo Kenne dieses Problem auch aber seit ich Harvesterschienenöel nehme gibts das nicht mehr ,ein befreundeter Forstunternehmer hat mir diesen Tipp gegeben seitdem hab ich meine Ruhe .Bei mir ist es vorallem beim Hartholzschlägern aufgetreten . Gruss Obersteirer


Bewerten Sie jetzt: Husquarna 346XPG
Bewertung:
4 Punkte von 1 Bewertungen (Maximum 5 Punkte)
message;313855




Landwirt.com Händler Landwirt.com User