Neue Hackschnitzel-Heizanlage ausgefallen

Antworten: 8
Waldtanne12 27-10-2010 20:56 - E-Mail an User
Hackschnitzelanlage Ausfall
Hallo
Ich habe neue Anlage im September in Betrieb genommen und heute ist die Anlage komplett ausgefallen und es läuft nur im Pufferbetrieb.Hab im Display eine Fehlermeldung gelesen. Fehlercode ist die" Zündzeit ist überschritten ".

Wer hat ein solches Problem gehabt?

Mit freundlichen Grüßen

Waldtanne



schellniesel antwortet um 27-10-2010 21:01 auf diesen Beitrag - E-Mail an User
Hackschnitzelanlage Ausfall
hallo!
Welcher Hersteller?

Kann mir vorstellen das die Anlage schlichtweg keine schnitzel bekommt und dann ist das Feuer mal ausgegangen und beim erneuten Zündversuch gings eben auch nicht weil keine schnitzel im Brennraum waren!

Mfg schellniesel


Waldtanne12 antwortet um 27-10-2010 21:03 auf diesen Beitrag - E-Mail an User
Hackschnitzelanlage Ausfall
ja die Hargassner Anlage .

Habe im ende September den Bunker voll gemacht und es hat immer funktioniert. Bis jetzt zu Mittag.

MfG
Waldtanne




schellniesel antwortet um 27-10-2010 21:06 auf diesen Beitrag - E-Mail an User
Hackschnitzelanlage Ausfall
Sind Schnitzel im Brennraum ja oder nein?

ist die Austragung schon sichtbar?
Brückenbildung?

Mfg schellniesel


Waldtanne12 antwortet um 27-10-2010 21:10 auf diesen Beitrag - E-Mail an User
Hackschnitzelanlage Ausfall
oh ich muss ja nachschauen. ich werd die brandschutzklappe oben aufmachen . Ich hab die asche im Brennraum gesehen und den Aschebehälter am montag geleert. und es kommt nur feine Asche heraus.




schellniesel antwortet um 27-10-2010 21:17 auf diesen Beitrag - E-Mail an User
Hackschnitzelanlage Ausfall
Schau einfach in den Brennraum wenn da keine schnitzel sind dann hats da was entweder erwischt die austragung kene mehr oder die Klappe bleibt zu ect.

weiß ja nicht aber bei meiner Heizomat kann ich die Austragung und Stockerschnecke selber ansteuern und kann so auch Schnitzel in den Brennraum fördern! Wenn sie mal leergelaufen ist oder um die arme vor dem Befüllen einzufahren.

Oder wenn mal ein zu dickes stück bei der Zellenradschleuse nicht vorbei will ( hab auf Widerstandschaltung gestellt) dann fahr ich einfach an und das stück wird zerschnitten!

Mfg schellniesel




Waldtanne12 antwortet um 27-10-2010 21:48 auf diesen Beitrag - E-Mail an User
Hackschnitzelanlage Ausfall
Ja hallo
Bin wieder vom Heizwerk da. Habe im Brennraum die Asche mit der Handsteuerung betätigt und mal sauber geputzt . Dann hab die Anweisung unter der Bedienungsanleitung gemacht und es läuft wieder . hurrra

Was ist ja für eine Ursache?

MfG
Waldtanne


schellniesel antwortet um 27-10-2010 21:51 auf diesen Beitrag - E-Mail an User
Hackschnitzelanlage Ausfall
Hast also zuviel Asche im Brennraum gehabt?
Sodas das feuer einfach abgestickt ist?
Wenn ja musst du auch den Intervall für die Ascheaustragung ändern?
Oder war das einfach ein Rückstau weil der Aschebehälter voll war?

Mfg schellniesel


Waldtanne12 antwortet um 27-10-2010 22:06 auf diesen Beitrag - E-Mail an User
Hackschnitzelanlage Ausfall
ja es war ja zuviel Asche gewesen. Ich sah ja heut zum ersten Mal. Der 3/4 volle Aschebehälter habe ich am Montag entsorgt. Werd den Intervall für die Ascheaustragung vielleicht neu einstellen müssen.

Danke für die Mithilfe!

gute Nacht
MfG
Waldtanne


Bewerten Sie jetzt: Hackschnitzelanlage Ausfall
Bewertung:
Noch keine Bewertungen vorhanden!
message;256203




Landwirt.com Händler Landwirt.com User