Moped stirbt ab und läßt sich nicht mehr starten

Antworten: 15
schneider1 04-04-2011 08:17 - E-Mail an User
Moped
Hallo Leute!
Mal ganz ein anderes Problem bei dem mir , so hoffe ich , jemand helfen kann. Es geht um ein Moped, eine Aprilia RX 50. Das Moped lässt sich ganz normal starten und der Moror läuft schön Rund ohne jegliche aussetzer oder sonstiges. Wenn ich dann den Berg rauf fahre und das gerät wird heiß, stirbt sie ab und lässt sich nicht mehr starten, auch nicht mehr anfahren. Dabei ist sie aber nicht zu heiß sodaß der Kühler überkocht oder Wasserverlust auftrtet. Habe mir schon sagen lassen es sei ein Kolbenreiber, was ich aber kaum glaube. Wenn der Motor wieder abgekühlt ist lässt sich das Teil ganz normal starten und geht wieder einwandfrei. Bitte um Hilfe!



ludwig1 antwortet um 04-04-2011 08:55 auf diesen Beitrag - E-Mail an User
Moped
Da könnte es sich um Dampfblasenbildung im Vergaser handeln. Als Abhilfe müßte man in diesem Fall den Vergaser irgendwie thermisch isolieren.


Berti24 antwortet um 04-04-2011 09:11 auf diesen Beitrag - E-Mail an User
Moped
Hallo!
Der Vergaser könnte verdreckt sein => Kraftstoffsystemreiniger in den Tank (bei ÖAMTC) erhältlich und müsste wieder gehen


unicorn antwortet um 04-04-2011 09:29 auf diesen Beitrag - E-Mail an User
Moped
Hallo Schneider1,
ist mit hoher Wahrscheinlichkeit ein Kolbenreiber. Kalt ist Kolben etwas kleiner - daher springt das Moped an. Wenn der Kolben warm wird - dehnt er sich ein klein wenig aus. Wenn nun Leistung gefordert wird, steigt durch die Reibung der Leistungsverlust soweit an, bis der Motor ausgeht.
lg unicorn


179781 antwortet um 04-04-2011 10:56 auf diesen Beitrag - E-Mail an User
Moped
Wenn es ein Kolbenreiber ist, dann macht sich der mit lautem mechanischem Geräusch bemerkbar und das Fahrzeug verliert zuerst an Leistung und bremst dann regelrecht ab, bis im Extremfall der Motor blockiert. Wenn er nicht festgefressen ist, dann kriegt man ihn im kalten Zustand eventuell wieder zum Laufen, aber er wird schlechter anspringen und weniger Leistung haben. Wenn man die Prodzedur wiederholt, dann wird bald gar nichts mehr gehen.
Einen Kolbenreiber bei einem Zweitakter findest du recht leicht heraus. Da musst du nur den Auspuffkrümmer vom Zylinder abschrauben. Dann siehst du durch den Auslassschlitz direkt auf den Kolben. Wenn er verrieben ist sind da so Fahrer dran, wie an einem Metallteil, dass du auf der Straße geschleppt hast.

Es könnte sein, dass dein Motor kein Öl bekommt. (Getrenntschmierung?) dann ist er komplett hinüber, weil da nicht nur Kolben und Zylinder hin sind sondern auch die Kurbelwellen.

Ich könnte mir bei deiner Beschreibung auch vorstellen, dass das Problem bei der Benzinversorgung liegt. Wenn du bergauffährst brauchst du mehr Kraft=Benzin. Wenn nicht genug nachkommt, weil z. B. irgendwo ein Sieb zu ist, dann wird der Motor zu mager (=heiß) und stirbt ab, kann sogar deswegen festgehen.

Also Benzinzufuhr auf Durchgängigkeit kontrollieren, schauen, ob die Ölpumpe auch Öl in den Motor fördert und den Kolben auf Reiberspuren kontrollieren. Wenn du was gefunden hast: schreiben, wir wollen auch wissen, was los ist.

Gottfried


schneider1 antwortet um 04-04-2011 11:07 auf diesen Beitrag - E-Mail an User
Moped
Hallo Gottfried!
Die Leistung des Mopeds ist ganz normal. Kann auch zum Vorjahr keinen unterschied erkennen. Stirbt einfach ab und geht nicht mehr. Einige Stunden später oder am nächsten Tag läuft sie wieder tadellos und auch die Leistung ist voll vorhanden. Vielleicht doch Vergasersache?


dirma antwortet um 04-04-2011 12:35 auf diesen Beitrag - E-Mail an User
Moped
hallo,
prüfe einmal, wenns so warm ist und nicht mehr geht, Zündkerze rausschrauben und Funken prüfen, kann sein, dass die Zündspule dabei ist, den Geist aufzugeben.
mfg.



same70 antwortet um 04-04-2011 18:05 auf diesen Beitrag - E-Mail an User
Moped
Hast eine mit minarelli Am6 oder derbi motor? Hast schon mal das chockerseil überprüft wo es in den vergaser geht kann aus der fassung gesprungen sein dann über fettet sie mit der zeit aber die sympthome zeigen aber zu 90% an reiber an!


pirsch08 antwortet um 04-04-2011 20:46 auf diesen Beitrag - E-Mail an User
Moped
mit sehr großer Wahrscheinlichkeit ist die Zündkerze kaputt oder hat einen falschen wärme wert



rattle03 antwortet um 04-04-2011 20:56 auf diesen Beitrag - E-Mail an User
Moped
zündspule/zündkerze ist ein heisser tip!

wie schon geschrieben, schau einfach mal, ob sie funken hat wenn sie warm ausgegangen ist. wenn nicht hast du das übel


schellniesel antwortet um 04-04-2011 21:25 auf diesen Beitrag - E-Mail an User
Moped
Sag auch Anreiber!
Hab das gleiche bei meiner Rieju gehabt! Allerdings hatte sie auch als Kalter weniger Leistung! Warm ist sie dann auch abgestorben und nicht mehr angesprungen!
Bin dann leider auch noch so länger herumgefahren bis sie dann gar net mehr ging!

Funken hab ich noch geprüft! Danach hab ich gleich den Kopf/Zylinder runtergezogen ist ja nicht die Schwierigkeit beim Zweitakter!
Ergebnis L-Ring ist flöten gegangen!
Leider auch das Pleuellager zerstört also da wars dann eine Grobe rep samt neuer Kurbelwelle!
Hab da 22000km drauf gehabt!

Mfg schellniesel


schneider1 antwortet um 05-04-2011 08:17 auf diesen Beitrag - E-Mail an User
Moped
Danke für eure vielen Tips und Anregungen. Werde nächste Woche alle möglichkeiten durchprüfen und euch dann die Ursache bekanntgeben.


rotfeder antwortet um 05-04-2011 16:07 auf diesen Beitrag - E-Mail an User
Moped
Hallo!
Also eine neue Zündkerze würde ich als erstes sowieso probieren, auch zündspule kann Ursache sein.
Wenn das nicht Abhilfe schafft, dann Zylinder runter und wegen Reiber schauen. Normal ist bei dir der Minarelli AM6 Motor drinnen, welcher sonst sehr zuverlässig ist. Allerdings hat der die Frischölschmierung, wo es manchmal probleme gibt. Deshalb verwenden manche trotzdem sicherheitshalber Gemisch. Ein Zylindersatz gibt es im Internet schon sehr billig zu kaufen.


Leo1993 antwortet um 05-04-2011 18:50 auf diesen Beitrag - E-Mail an User
Moped
hallo!

is sie eventuell entdrosselt worden und keine größere Hauptdüse reingetan?
wenn das ist ist Kolbenreiber nicht mehr weit entfernt!
kann auch sein dass die Wasserpumpe eingegangen ist, da das Wasser am anfang beim fahren noch kühl ist und nachher heißläuft!

Hat die ZK einen Falschen Wärmewert einen zu niedrigen, verursacht diese Zündkerze Glühzündungen und du hast ein Loch im Kolben, so wie es bei mir war

...Kämpfe mich selbst noch das Letzte Jahr mit meiner Motorhispania herum!

....meines erachtens sind diese Gatschhupfer sowiso der größte Scheiss
weil mann kann nirgend ordentlich dazu, seies der Vergaser oder sonst etwas, spinnende Elektronik, wenn die Ölpumpe eingeht hast auch Pech bei dieser getrennten Schmierung
Dauert sehr lange bis du einen Fehler gefunden hast zB. bei der Elektronik beim Kabelbaum

wenn ich jetzt zurückdenke hätt ich mir sicher ne Puch Monza zugelegt, sicher kann auch was sein aber sind nicht so empfindlich und anfällig da viel weniger Elektronik

die Motorhispania geht ja jetzt wieder Perfekt, aber wenn ich schreibe was die schon Reperaturkosten hat heut es euch alle um!

...ist halt meine Meinung!

mfg Leo 1993


Bernsky antwortet um 06-04-2011 21:16 auf diesen Beitrag - E-Mail an User
Moped
@leo1993
"gatschhupfer sind ein scheiss"
würd ich nicht sagen!
-bei meiner derbi war alles sehr gut zugänglich!
-spinnende elektronik kann aber ÜBERALL vorkommen!
-und roller haben keine getrennte schmierung?
puch monza? wenn man eine gute findet, kann man sich glücklich schätzen!


schneider1 antwortet um 12-05-2011 08:22 auf diesen Beitrag - E-Mail an User
Moped
Hallo!
Melde mich spät aber doch bezüglich meinem Moped. Die Ursache war ein "sauberer" Kolbenreiber. Habe den Zylinder ausschleifen lassen müssen und einen neuen Kolben mit Übergröße dazu gebraucht. Hat mich 90.-€ gekostet. Jetzt läuft das Teil wieder einwandfrei.
Nochmals Danke für eure Ratschläge


Bewerten Sie jetzt: Moped
Bewertung:
3 Punkte von 3 Bewertungen (Maximum 5 Punkte)
message;287062




Landwirt.com Händler Landwirt.com User