Szmumi 27-06-2010 19:47 - E-Mail an User
Sensor-Fütterung
Kann mir jemand bei meinem Problem mit der Sensorfüttrung helfen?

Es ist folgendes, bei manchen Trögen meldet der Sensor voll obwohl er leer ist, Resultat natürlich kein Futter. Es wurde schon etliches ausprobiert wie z..B. Sensortest ,oder Stromverlauf durchgemessen, die sensibilität des Steuergerät herunter gedreht und sogar dann ausgetauscht. Das gemeine an dem ist es funktioniert ein paar mal und dann wieder nicht. Die Anlage ist bis jetzt 10 Jahre tadellos gelaufen und ist eine Weda.

Gruß Szmumi


Biohias antwortet um 27-06-2010 20:15 auf diesen Beitrag - E-Mail an User
Sensor-Fütterung
wenn du jemanden kennst der elektriker ist soll der alle Lötstellen nachlöten und geschraubte oder geklemmte verbindungen überprüfen und nachziehen, wenn die verbindung schlecht ist kann es sein das sich die signale ändern, dürfte vor allem dann auftreten wenn es warm ist oder??
Mfg


Szmumi antwortet um 28-06-2010 11:09 auf diesen Beitrag - E-Mail an User
Sensor-Fütterung
Nicht nur ist hauptsächlich in einer der letzten errichteten Kammer. Das mit Lötstellen und Verbindungen haben wir auch schon gemacht.
Mfg.



Biohias antwortet um 28-06-2010 22:25 auf diesen Beitrag - E-Mail an User
Sensor-Fütterung
ja dann weiß ich's leider auch nicht...
viel glück beim fehlerfinden


Poldi56 antwortet um 06-07-2010 19:43 auf diesen Beitrag - E-Mail an User
Sensor-Fütterung
Hallo
Mach mal den Verteilerdosendeckel auf, und schau ob die kabel zusammen stehen. Oder ob eine spinne sich austobt.


Bewerten Sie jetzt: Sensor-Fütterung
Bewertung:
Noch keine Bewertungen vorhanden!
message;241929




Landwirt.com Händler Landwirt.com User