Fendt 260 S ( Voderachse-Allrad )

Antworten: 6
IHC533A 25-08-2018 11:49 - E-Mail an User
Fendt 260 S ( Voderachse-Allrad )
Hallo...
Hab einen Fendt 260 S du hab das Problem das wenn ich den allrad auf der 1.Stufe schalte,
er sich nicht weg schaltet wenn ich ganz einschlage... Das heißt er ist immer Eingeschaltet egal ob ich Stufe 1 oder 2 Schalte bei 0 Stellung ist er dann wirder raus..
Könnte mir da bitte wer weiterhelfen???
Wie ist das mit dem Lüftspiel an der Vorderachse ...?
Was muss ich da beachten ???
Ich danke euch für die Antworten im Voraus...



MaxPower antwortet um 25-08-2018 14:48 auf diesen Beitrag - E-Mail an User
Fendt 260 S ( Voderachse-Allrad )
Hallo!

Das wird vermutlich am Lenkwinkelsensor in der Vorderachse liegen... sollte in Stufe 1 ja ab ca. 15Grad Lenkeinschlag den Allrad abschalten... brauch ich eigentlich maximal beim pflügen sonst immer Stufe 2

Mfg Max


IHC533A antwortet um 26-08-2018 10:03 auf diesen Beitrag - E-Mail an User
Fendt 260 S ( Voderachse-Allrad )
Hallo Max...
Dankeschön für deine Nachricht, ich denke auch das ich dieses Funktion selten brauche, denn wenn ich Rückwerts fahre und ich in eine Reihe fahren muss drehen die Räder erst wieder durch und ich muss sowieso in Stufe 2 schalten...
muss ich sonst noch was beachten Zweck Lüftspiel? Mir wäre nichts aufgefallen läuft sehr gut der Allradantrieb.
Ach nochwas... ist es aufwendig den Lenkwinkelsensor zu tauschen?
Dankeschön Mit freundlichen Grüßen
Markus


MaxPower antwortet um 27-08-2018 07:30 auf diesen Beitrag - E-Mail an User
Fendt 260 S ( Voderachse-Allrad )
Hallo

Der Luftspalt hat jetzt in deiner Situation nichts mit dem Problem zu tun. Wenn der nicht passt, schaltet der Allrad generell nicht mehr.
Ich hab leider keine Ahnung wie oder wo der Lenkwinkelsensor sitzt oder wie das funktioniert. Am besten du fragst mal in einer Werkstatt nach.

Mfg Max


golfrabbit antwortet um 27-08-2018 08:10 auf diesen Beitrag - E-Mail an User
Fendt 260 S ( Voderachse-Allrad )
Müsste rechts an der Vorderachse hinter einer geschraubten Abdeckung liegen (zumindest bei meinem 209er) - meist ist es nur ein Kontaktproblem, also probiere einfach ausputzen, Kontakte fetten und Kabel durchmessen.
Hannes


IHC533A antwortet um 29-08-2018 12:17 auf diesen Beitrag - E-Mail an User
Fendt 260 S ( Voderachse-Allrad )
Danke Max für deine schnelle Antwort und ich denke mal das
ich nix angreifen werde, weil so funktioniert alles und denke
mal das es nicht so gut ist auf Stufe 1 fährt und der Allrad
schaltet immer unter Last ein und aus...
Hab ihn jetzt seit ca. 6 Jahren und war schon immer so...
Mfg Markus


IHC533A antwortet um 29-08-2018 12:29 auf diesen Beitrag - E-Mail an User
Fendt 260 S ( Voderachse-Allrad )
Danke für deine Antwort Hannes wird das mal versuchen...
Mfg Markus


Bewerten Sie jetzt: Fendt 260 S ( Voderachse-Allrad )
Bewertung:
Noch keine Bewertungen vorhanden!
message;567393




Landwirt.com Händler Landwirt.com User