Schurr Viehputzgerät

Antworten: 3
agriman248 06-02-2013 12:03 - E-Mail an User
Schurr Viehputzgerät
Hallo,
habe ein Schurr Viehputzgrät Baujahr 2007. Es macht die letzten Wochen folgende Probleme:
Normalerweise bleibt es nach der eingestellten Zeit von ca 15sek, ohne Hochdrücken einer Kuh, stehen. Laut LED auf der Platine (LED Nr.8, die auch erlöscht) müßte die Bürste auch stehen bleiben. Hat jemand die gleichen Probleme, oder kann mir jemand berichten, wie das Problem zu lösen ist (evtl Platinen - Reparatur oder Austausch)? Vielen Dank für eventuelle hilfreiche Antworten.


beatl antwortet um 06-02-2013 12:50 auf diesen Beitrag - E-Mail an User
Schurr Viehputzgerät
Hast du schon geschaut, ob der federbelastete Schalter noch funktioniert. Dieser war bei mir im Eimer. Ansonsten mit Schurr in verbindung setzen, die sind sehr kompetent und lassen dir jedes Ersatzteil zukommen.

mfg
beatl


steyrmulti antwortet um 06-02-2013 13:10 auf diesen Beitrag - E-Mail an User
Schurr Viehputzgerät
Bei mir war die Platine kaputt daher ist sie immer gelaufen.Der Schalter ist es eher selten hat man mir gesagt.mfg multi



pw76 antwortet um 08-02-2013 16:37 auf diesen Beitrag - E-Mail an User
Schurr Viehputzgerät
Hallo, hast du den Sensor oder den federbelasteten Schalter als Signalauslöser?? Wir haben auch eine 2007er Bürste mit dem Sensor. Schau mal nach, ob viel Staub oder Haare auf dem Sensor sind, und dadurch die Bürste nicht mehr richtig schaltet wenn sie in der Ausgangsposition ist. Ansonsten wird wohl die Platine nachzulöten oder zu ersetzen sein.


Bewerten Sie jetzt: Schurr Viehputzgerät
Bewertung:
Noch keine Bewertungen vorhanden!
message;385425




Landwirt.com Händler Landwirt.com User