Antworten: 10
  22-02-2011 18:48  same70
Starter
Habe folgendes problem:An meinem Same Explorer II70 ist ein Iskra Starter verbaut und ich habe das gefühl das er sehr strom benötigt! Da ich eine 140Ah Batterie startet er auch bei tiefen Temperaturen aber wie ich ihn gekauft habe war nur eine 88Ah Batterie verbaut aber wenn ich diese jetzt dranhänge rührt sie fast nichts mehr was kann da sein ein lagerschaden oder so kann das sein?Wenn ich den ladestarter dranhänge dann startet er gefühlsmässig doppelt so schnell!!
Mfg.

  22-02-2011 19:04  woody87
Starter
das bedeutet das deine batterie kaputt ist...
bzw, sollte dieses problem mit der neuen auch wieder aufdreten ist deine lichtmaschiene defekt...

mfg woody

  22-02-2011 19:17  fgh
Starter
Die Batterie kannst du in jeder Fachwerkstätte auf ihre Leistung testen lassen, bitte nicht voreilig Batterien rausschmeißen vor allem nicht wenn es noch die 1. ist, die hält erfahrungsgemäß am längsten.

Mein Traktor hatte mit dem Alter von 9 Jahren ein ähnliches Problem. Damals hat die Werkstatt die Batterie rausgeworfen, da nur 86% Leistung.... das sei zu wenig und sie ist ja schon so alt... Ein paar Monate später war dann klar, dass es der Starter ist.... die Batterie hat nur kurzfristig geholfen, das Startverhalten wurde langsam schlechter und schlechter...


  22-02-2011 19:47  maddin1987
Starter
hallo, würde die batterie auf ihre leistung überprüfen lassen, die lichtmaschine testen lassen.
eventuell den starter ausbauen und zerlegn. ist warscheinlich schon so verschlissen das er so viel strom benötigt. mfg



  22-02-2011 20:01  same70
Starter
LIMA ausgeschlossen hab ich erst im dezember machen lassen samt neuem regler und die batterie ist gleich lange drinnen!!

  22-02-2011 20:12  erich78
Starter
Bei meinem Traktor dachte ich auch die Batterie ist zu klein, den unter 0 C drehte er den motor nicht mehr durch, defekt war jedoch der Starter.

  22-02-2011 20:46  schellniesel
Starter
Starterstrom Aufnahme prüfen!
Bringt Aufschluss in deinem Fall!

denke aber auch das der Starter schon etwas altersschwach sein wird!
Tippe auf die Schleifkohlen/Kommutator (Anker)!

Mfg schellniesel

  22-02-2011 20:54  same70
Starter
Danke für eure tipps wenn ich den übeltäter entlarft habe werde ich es euch bekannt geben!:-))


  22-02-2011 21:14  mfj
Starter


...du wirst doch wohl nicht "berndi samee" meinen ?




  23-02-2011 10:27  rotfeder
Starter
Hallo!
Also, das die Batterie nur 88 Ah hat das ist egal. Wichtiger ist die Stromstärke in A angegeben, denn du willst ja nicht ewig starten. Ich vermute auch, das der Starter zum Service gehört. Dann müßte es wieder funken.

  24-02-2011 15:46  same70
Starter
Die büchsen bzw.die lagerung ist hinüber gewesen! Danke für hilfe bei der fehler suche.