@ Redaktion / Forumverwaltung

Antworten: 6
wernergrabler 05-05-2010 21:16 - E-Mail an User
@ Redaktion / Forumverwaltung
Hallo!

Eine schnelle Frage:

Warum verschwinden bei mir bei ziemlich vielen Themen meine Beitrage???
Es kann doch nicht wahr sein, dass Beiträge beim 3. mal reinschreiben verschwinden!

Ich mir gedacht, vielleicht ists grad einmal ein Fehler.
Aber es war nicht das erste mal, dass ich meinen Beitrag drei Mal reingeschrieben hab.

Muss ich ab jetzt alles kopieren und auf meinem PC sichern, falls es wieder verschwindet???

wgsf



alfalfa antwortet um 05-05-2010 21:57 auf diesen Beitrag - E-Mail an User
@ Redaktion / Forumverwaltung
da muss i da recht geben es verschwinden schon immer wieder viele beiträge!
was zwar ned heißt das immer die guten beträge verschwinden, dennoch finde ich die zensur von seite des betreibers ned ok!!!

lg


wernergrabler antwortet um 05-05-2010 22:02 auf diesen Beitrag - E-Mail an User
@ Redaktion / Forumverwaltung
Hallo!

Nein. Nicht immer die Besten.
Es kann jeden erwischen.
Aber langsam reibts mich auf!

Ich sage aber nicht, dass der Betreiber die Beiträge löscht.
Aber wenn. Es muss nicht sein ...

mfg
wgsf


eranz antwortet um 05-05-2010 22:22 auf diesen Beitrag - E-Mail an User
@ Redaktion / Forumverwaltung
Hallo wernergrablersteyrfahrer,

ich glaube es gibt allgemein Probleme mit den Datenbanken oder/und der Programmierung.

Ich hatte das „Schachtelhalm“ - Thema in einem Tab (Opera) geöffnet und wollte es aktualisieren.
Ergebnis:
Plötzlich ist das Thema „Ochsenmaststall“ vom Juli 2009, nur in der blauen Leiste des Programmfensters steht noch „Schachtelhalm bekämpfen“.
Ein neuer Aufruf in einem neuen Tab brachte wieder das alte Thema, aber ein Beitrag mit einem Link, den ich eigentlich ansehen wollte, ist verschwunden.

Auch bei zwei oder drei anderen Themen der letzten Zeit hat sich der „Ochsenstall“ vorgedrängt.
Ich glaube da gabs den Threat „Verwaltungsreform“, und beim „zweiten Standbein“ ist es das gleiche.

Weiß der Teu… warum.

Eranz




Haa-Pee antwortet um 05-05-2010 22:53 auf diesen Beitrag - E-Mail an User
@ Redaktion / Forumverwaltung
schau da wird interveniert,geschoben,gezogen,gepöbelt,geschmiert im hintergrund drum verschwienden soviele beiträge im "loch ness"


wecker antwortet um 05-05-2010 23:01 auf diesen Beitrag - E-Mail an User
@ Redaktion / Forumverwaltung
Ich tippe eher auf einen Systemfehler. Bei mir ist ein Beitrag über Brunstprobleme verschwunden, und dabei hätte ich auf interessante Antworten gehofft. Glaube nicht dass hier politisch inerveniert wurde!!
Vielleicht aber doch, da es um roten Brunstschleim ging.


angelika antwortet um 06-05-2010 15:50 auf diesen Beitrag - E-Mail an User
@ Redaktion / Forumverwaltung
Hallo!

Von seitens der Redaktion wurden keine Einträge gelöscht, wir möchten der Ursache unbedingt auf den Grund gehen.
Also wenn bei euch wieder ein Beitrag verschwinden sollte, schickt uns ein Mail an angelika.konrad@landwirt.com. Bitte beschreibt uns, was ihr gemacht habt. (zB auf einem Beitrag geantwortet, auf Vorschau geklickt, auf bearbeiten...). Sehr hilfreich wäre natürlich ein Screenshot von diesem Beitrag. Dazu einfach auf die Taste Druck drücken und das Bild in ein Dokument einfügen, bzw. als Grafik speichern.
Mit eurer Hilfe können wir der Sache auf den Grund gehen. Danke für eure Mithilfe!

Liebe Grüße,
das Team von landwirt.com


Bewerten Sie jetzt: @ Redaktion / Forumverwaltung
Bewertung:
Noch keine Bewertungen vorhanden!
message;235950




Landwirt.com Händler Landwirt.com User