Frage an die Hydraulik und Reform Muli Experten

Antworten: 4
Sarner 11-05-2012 10:26 - E-Mail an User
Frage an die Hydraulik und Reform Muli Experten
Hallo Kollegen

Habe folgendes Problem,bei meinem Reform Muli 555 Bj.2003 hab ich jetzt den 8.Hyraulikschlauch kapput,letztens gingen 3 aufeinmal kapput.
Habe 2 doppelwirkende und 1 einfachwirkendes Ventil,es gehn immer die Schläuche zwischen Ventil und Anschluss kapput und immer nur bei den doppelwirkenden und jetzt zuletzt ist auch der vom Rucklauf kapput gegangen.
Wenn ich den Transporter längere Zeit nicht benutze(2-3 Wochen hebt sich immer die Kipperbrücke um ca.50-60cm von alleine,man muss dann den Transporter kurz abstellen und sie senkt sich wieder.
Kann es sein dass die Pumpe zuviel Druck aufbaut oder dass irgendwo ein Sieb verstopft ist und zuwenig Öl beim Rücklauf zurück kommt...was könnte da sein?
Mein Nachbar hat genau den selben Transporter zur gleichen Zeit gekauft und hatte noch nie ein solches Problem und bei ihm hebt sich auch nicht die Kipperbrücke nach längerem stand der Maschine.
Ich achte logisch auch immer darauf dass nicht ein Ventil benutzt wird wo nichts angeschlossen ist oder wenn ein Kolben am Anschlag ist.
Es ist immer noch die Orginal Pumpe verbaut und ich hab da auch nie was rum geschraubt,hab keine Ahnung woran dass liegen könnte.
Ich hoffe es kann mir hier jemand einen tipp geben woran dass liegen könnte.

Vielen Dank schon mal im voraus.

Mfg

Sarner


2810 antwortet um 12-05-2012 07:56 auf diesen Beitrag - E-Mail an User
Frage an die Hydraulik und Reform Muli Experten
Wenn die Hydr-schläuche platzen , sind entweder diese für die Druckstufe nicht geeignet , oder der Druck ist zu groß . Ich tendiere eher zum Zweiten . Evtl ist das DBV zu hoch eingestellt oder klemmt.
Warum die Kipperpritsche hochsteigt -das übersteigt auch meine Vorstellungskraft . Ich denke , wenn das Kipperventil in Neutralstellung ist, dann ist die Leitung zum Kippzylinder eh abgespperrt --> es kann gar nichts gehen .
Beim folgenden Absenken des Kippers : hört man dabei verdächtige Geräusche , oder muß dabei der Motor laufen ?


Sarner antwortet um 12-05-2012 08:47 auf diesen Beitrag - E-Mail an User
Frage an die Hydraulik und Reform Muli Experten
Danke für Deine Antwort

Man muss den Motor abstellen sonst senkt sie sich keinen Millimeter und man hört dabei auch keine Geräusche.
Wie schon geschrieben,mein Nachbar hat genau den selben Transporter und der ist auch genau gleich alt und er hat keines dieser Probleme.



arnold.reichegger@gmail.com antwortet um 14-05-2012 08:11 auf diesen Beitrag - E-Mail an User
Frage an die Hydraulik und Reform Muli Experten
Ich vermute, die Ventile schließen nicht mehr richtig,
da ist es dann möglich, daß beim Starten (durch das anfangs noch kalte Öl) der Kippzylinder Öl bekommt.
Und wenn kein Ölverbraucher angeschlossen ist, wird anfangs das Überdruckventil belastet, wodurch es
zu den erwähnten Schlauchbrüchen kommen kann.

Gruß
Arni


2810 antwortet um 16-05-2012 14:06 auf diesen Beitrag - E-Mail an User
Frage an die Hydraulik und Reform Muli Experten
Na Arni1 , Du widersprichst Dir aber .
Einerseits schreibst Du : die Ventile schliessen nicht mehr richtig ....
Dass dabei (wenn dies mit den Ventile Stimmen würde ) die Brücke nur bei Ventlen mit negativer Schaltüberdeckung hochgehen kann ist Dir schon klar ?
Bei Ventilen mit positiver Schaltüberdeckung geht der Pumpenstrom gegen das DBV , erst bei weiter ausgelenktem Schieber wird der Kanal zum Anschluss geöffnet.
In allen Fällen darf es kein Platzen der Leitungen geben , entweder die Schläche heben die falsche Auslegung bez.
der Drücke oder das DBV funzt nicht.
Vielleicht kann der TE mal Bilder reinstellen.


Bewerten Sie jetzt: Frage an die Hydraulik und Reform Muli Experten
Bewertung:
Noch keine Bewertungen vorhanden!
message;343592




Landwirt.com Händler Landwirt.com User