
<!doctype html>
<html lang="de" dir="ltr" class="no-js"><head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="CE05y9pg9GZamtW14Sb_B5c9g5AKXN6eBKNs0JHMYSY" />
<meta name="apple-itunes-app" content="app-id=388393694">

<title>Ab-Hof- Versteigerung am Betrieb Grabner</title>
    <!-- <META-Infos> -->
  <meta name="google-site-verification" content="o1sHmXTJcByEXKiFqxoTtyX-B9AoGP-9K6P_8AE1mlo" />
    <meta name="robots" content="index,follow,noodp" />    <meta name="keywords" content="Ab-Hof- Versteigerung am Betrieb Grabner" />
    <link href="https://plus.google.com/104533751025329720356/" rel="publisher" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.landwirt.com/mobileicons/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.landwirt.com/mobileicons/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.landwirt.com/mobileicons/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.landwirt.com/mobileicons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.landwirt.com/mobileicons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="https://static.landwirt.com/mobileicons/apple-touch-icon-precomposed.png">

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="verify-v1" content="lvloG1qbzkK9RnqrFSs+a+OCbbnweZycSvy6H5Kt+90=" />
  <meta name="msvalidate.01" content="4D5B1F81F2E2382A1B6775095497B206" />
  <!-- </META-Infos> -->
                               <script type="text/javascript" src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=206878669324776"></script>
           <meta property="og:title" content="Ab-Hof- Versteigerung am Betrieb Grabner"/>
    <meta property="fb:admins" content="1676816792"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://www.landwirt.com/ez/sitedesign/images/logo.jpg"/>
    <meta property="article:author" content="https://facebook.com/landwirtcom" />
    <meta property="og:url" content="https://www.landwirt.com/Ab-Hof--Versteigerung-am-Betrieb-Grabner,,18400,,Bericht.html"/>
    <meta property="og:site_name" content="landwirt.com"/>
    <meta property="fb:app_id" content="206878669324776"/>
    <meta property="og:description" content="Ab-Hof- Versteigerung am Betrieb Grabner  "/>
                        <!-- <CSS> -->

  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Wir verwenden auf unserer Webseite Cookies, um Ihren Besuch benutzerfreundlicher gestalten zu können","dismiss":"Ok","learnMore":"Mehr Infos dazu finden Sie hier.","link":"/Datenschutz.html","theme":"light-bottom"};
  </script>

  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->

    <link href="/ez/sitedesign/bootstrap/famax-pro.min.css?v=2117" rel="stylesheet" type="text/css" media="screen" />
  <link href="/ez/sitedesign/css/standard.css?v=217" rel="stylesheet" type="text/css" media="screen" />
  <link href="/ez/sitedesign/bootstrap/bootstrap.min.css?v=217" rel="stylesheet" type="text/css" media="screen" />
  <link href="/ez/sitedesign/bootstrap/bootstrap.code.css?v=218" rel="stylesheet" type="text/css" media="screen" />
    <link href="/ez/sitedesign/css/print.css" rel="stylesheet" type="text/css" media="print" />
    <link rel="SHORTCUT ICON" href="/favicon.ico" />
    <!-- </CSS> -->
    <!-- <CANONICAL> -->
        <!-- </CANONICAL> -->
    <!-- <RSS> -->
    <link rel="alternate" type="application/rss+xml" title="Landwirt.com Gebrauchtmaschinen" href="/ez/ezarticle/user/rss.php" />
    <!-- </RSS> -->


          <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="//landwirt-d.openx.net/w/1.0/jstag?nc=4095575-landwirt"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
  </script>
<script type='text/javascript'>var segmentid = '10';var segment = 'versteigerung';</script>
<script type='text/javascript'>
  var gba_yoondo = '';
  function yoondo_get_cookie(name){
    var value = false;
    if(cookie = document.cookie){
      if(arrCookie = cookie.match( new RegExp( name + '=([^;]*)', 'g'))) {
        value=RegExp.$1;
} }
    return value;
  };
  function yoondo_del_cookie(name){
    if(document.cookie){
      document.cookie = name + '=' + yoondo_get_cookie(name) + ';expires=Thu, 01-Jan-1970 00:00:01 GMT;';
    }
  };
  try {
    if (c = yoondo_get_cookie('TWYN')) {
      gba_yoondo = decodeURIComponent(c).replace(/kw=/g,'').split(';');
    }
    yoondo_del_cookie('TWYN');
  } catch(e) {}

  var cookiesegment  = yoondo_get_cookie('meinesegment');
  var cookiemeinekat = yoondo_get_cookie('meinekategorien');
  var countercookie  = yoondo_get_cookie('countercookie');
  var criteocookie  = yoondo_get_cookie('crtg_rta');
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
  </script>


<script type='text/javascript'>
googletag.cmd.push(function() {

var mappingdfp1 = googletag.sizeMapping().
          addSize([700, 400], [[468, 60], [728, 90], [1,1]]).
          addSize([0, 0],     [[33, 250]]).
          build();

        googletag.defineSlot('/4095575/Redaktion_top', [[468, 60], [728, 90], [1,1],[33, 250]], 'div-gpt-ad-1395854775185-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp1);

var mappingdfp2 = googletag.sizeMapping().
          addSize([700, 400], [[300, 500],[300, 250], [4,1]]).
          addSize([0, 0],     [[300, 250],[300,150]]).
          build();

        googletag.defineSlot('/4095575/Redaktion_contentad', [[300, 500],[300, 250], [4,1],[300, 250],[300,150]], 'div-gpt-ad-1395854775185-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp2);

var mappingdfp3 = googletag.sizeMapping().
          addSize([700, 400], [[640, 120], [640, 200], [640, 250]]).
          addSize([0, 0],     [[300, 250],[300,150]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_adsense', [[640, 120], [640, 200], [640, 250],[300, 250],[300,150]], 'div-gpt-ad-1399553810140-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp3);

var mappingdfp4 = googletag.sizeMapping().
          addSize([700, 400], [[120, 600], [160, 600],[300,600],[900,900],[3,1]]).
          addSize([0, 0],     [[120, 600]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_sky', [[120, 600], [160, 600],[300,600],[900,900],[3,1],[120, 600]], 'div-gpt-ad-1395854775185-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp4);

var mappingdfp5 = googletag.sizeMapping().
          addSize([700, 400], [[970, 250],[729, 90], [800, 250],[2,1]]).
          addSize([0, 0],     [[200, 50]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_Wallpaper', [[970, 250],[729, 90], [800, 250],[2,1],[200, 50]], 'div-gpt-ad-1395854775185-3').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp5);

var mappingdfp6 = googletag.sizeMapping().
          addSize([700, 400], [[650, 90]]).
          addSize([0, 0],     [[300, 100]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_Probeheft', [[650, 90],[300, 100]], 'div-gpt-ad-1397554031661-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp6);

var mappingdfp7 = googletag.sizeMapping().
          addSize([700, 400], [[640, 120], [640, 250], [300, 250]]).
          addSize([0, 0],     [[300, 250],[300,150]]).
          build();
        googletag.defineSlot('/4095575/Redaktion_adsense_unten', [[640, 120], [640, 250], [300, 250],[300, 250],[300,150]], 'div-gpt-ad-1399553753175-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp7);

var mappingdfp8 = googletag.sizeMapping().
          addSize([700, 400], [[1, 12],[1, 1], [650, 300]]).
          addSize([0, 0],     [[1, 12],[1, 1]]).
          build();
        googletag.defineSlot('/4095575/1x1_Ad', [[1, 12],[1, 1], [650, 300],[1, 12],[1, 1]], 'div-gpt-ad-1456165482181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true).defineSizeMapping(mappingdfp8);

        
if (gba_yoondo != ''){
googletag.pubads().setTargeting('twyn',gba_yoondo);
}

if (cookiesegment != false) {
  var cookiesegmentneu = cookiesegment ? cookiesegment.split('%2C') : '';
  var segmentwerte = new Array ();
  $.each(cookiesegmentneu, function(index, value) {
      segmentwerte.push( value );
  });
    var sonderwert = segmentwerte.toString();

    googletag.pubads().setTargeting('segment', sonderwert);
}



if (cookiemeinekat != false) {
  googletag.pubads().setTargeting('kat', cookiemeinekat);
}
if (countercookie != false) {
  googletag.pubads().setTargeting('counter', countercookie);
}
if (criteocookie != false && criteocookie != ''){
var criteocookiearray = criteocookie.split('%2C');
googletag.pubads().setTargeting('criteo',criteocookiearray);
}

var ncrse_d = new Date();
var ncrse_hod = ncrse_d.getUTCHours().toString();
var ncrse_moh = ncrse_d.getUTCMinutes().toString();
var ncrse_segment = (Math.floor(Math.random() * 100)).toString();

googletag.pubads().setTargeting('ncrse_hod', ncrse_hod);
googletag.pubads().setTargeting('ncrse_moh', ncrse_moh);
googletag.pubads().setTargeting('ncrse_segment', ncrse_segment);
googletag.pubads().setTargeting("Angemeldet", "nein");
googletag.pubads().setTargeting("Page", "article");




        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

      });
      var nuggprof='';
    </script>
    
<!-- <Facebook Block Start> -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
// Insert Your Custom Audience Pixel ID below.
fbq('init', '628006550642291');
fbq('track', 'PageView');



</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=628006550642291&amp;ev=PageView&noscript=1" /></noscript>
<!-- <Facebook Block ENDE> -->



<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=24432,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='*{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
    
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">if(typeof twttr !== 'undefined') { twttr.conversion.trackPid('ntl8f', { tw_sale_amount: 0, tw_order_quantity: 0 }); }</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=ntl8f&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=ntl8f&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300' rel='stylesheet' type='text/css'>
<script src="/ez/sitedesign/jquery/adsbygoogle.js" type="text/javascript"></script>
</head>
<body id="top">

<!-- Google Tag Manager -->
<script>
    dataLayer = [{
        'datalayer_oewa_category_path': 'RedCont/Nachrichten/Sonstiges'    }];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-B66L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B66L');</script>
<!-- End Google Tag Manager -->


<div id="superbanner"><div id='div-gpt-ad-1395854775185-3' class='adwerbung'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395854775185-3'); });
                    </script></div></div>
<div class="container">
<!-- Header Start -->


<div class="row visible-xs nurmobile">
<header class="header header-two">
            <div class="header-wrapper">


              <div class="col-xs-6"><a class="navbar-brand visible-xs" href="/"><img src="/ez/sitedesign/images/logo.gif" class="img-responsive logomobil"></a></div>
              <div class="col-xs-6">



                <div class="primary">
                  <div class="navbar navbar-default" role="navigation">
                  <button type="button" class="navbar-toggle btn-navbar collapsed" data-toggle="collapse" data-target=".primary .navbar-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                  </button>

                  <nav class="collapse collapsing navbar-collapse">
                    <ul class="nav navbar-nav navbar-center">
                      <li class="ihome"><a href="#">Home</a></li>
                      <li class="ikleinanzeigeneintragen"><a href="/ez/index.php/kleinanzeigen/aufgeben/">Kleinanzeige aufgeben</a></li>
                      <li class="ilogin"><a href="/vorteile/">Login / Logout</a></li>
                          <li class="parent igmm"><a href="/gebrauchte/Gebrauchtmaschinenmarkt.html">Gebrauchtmaschinen</a>
                            <ul class="sub">
                              <li><a href="/gebrauchte/Traktoren.html">Traktoren</a></li>
                              <li><a href="/gebrauchte/Hoflader.html">Hoflader</a></li>
                              <li><a href="/gebrauchte/Pfluege.html">Pflüge</a></li>
                              <li><a href="/gebrauchte/Eggen.html">Eggen</a></li>
                              <li><a href="/gebrauchte/Saatbeetkombinationen.html">Saatbeetkombinationen</a></li>
                              <li><a href="/gebrauchte/Grubber.html">Grubber</a></li>
                              <li><a href="/gebrauchte/ladewagen.html">Ladewagen</a></li>
                              <li><a href="/gebrauchte/Maehwerke.html">Mähwerke</a></li>
                              <li><a href="/gebrauchte/Guellefaesser.html">Güllefässer</a></li>
                              <li><a href="/gebrauchte/Gebrauchte-Motormaeher.html">Motormäher</a></li>
                              <li><a href="/gebrauchte/Anhaenger.html">Anhänger</a></li>
                              <li><a href="/gebrauchte/Miststreuer.html">Miststreuer</a></li>
                              <li><a href="/gebrauchte/Mineralduengerstreuer.html">Mineraldüngerstreuer</a></li>
                              <li><a href="/gebrauchte/Holzspalter.html">Holzspalter</a></li>
                              <li><a href="/gebrauchte/Seilwinden.html">Seilwinden</a></li>
                              <li><a href="/gebrauchte/Teleskoplader.html">Teleskoplader</a></li>
                              <li><a href="/gebrauchte/allekategorien.php">Kategoriesuche</a></li>
                              <li><a href="/gebrauchte/detailsuche.php">Detailsuche</a></li>
                              <li><a href="/gebrauchte/haendler.php">Händlersuche</a></li>
                              <li><a href="/Gebrauchte,,1915,,Bericht.html">Händleranmeldung</a></li>
                            </ul>
                          </li>
                          <li class="itypenkatalog"><a href="/typenkatalog/">Typenkatalog</a></li>
                          <!-- <li class="rotbutton"><a href="/bioenergie/">Heizen mit Holz</a></li> -->
                          <li class="parent ikleinanzeigen"><a href="/Kleinanzeigen/Kleinanzeigen.html">Kleinanzeigen</a>
                              <ul class="sub">
                                <li><a href="/Kleinanzeigen/Kleinanzeigen.html">Aktuelle Kleinanzeigen</a></li>
                                <li><a href="/Kleinanzeigen/alleangebote.html">Alle Angebote</a></li>
                                <li><a href="/Kleinanzeigen/allegesuchte.html">Alle Gesucht</a></li>
                                <li role="separator" class="divider"></li>
                                <li><a href="/ez/index.php/kleinanzeigen/bearbeiten/">Meine Kleinanzeige</a></li>
                                <li><a href="/ez/index.php/kleinanzeigen/aufgeben/">Kleinanzeige aufgeben</a></li>
                                <li><a href="http://angebote.landwirt.com/journal-probeheft/" target="_blank">landwirt.com Journal</a></li>
                              </ul>
                          </li>
                      <li class="ilandtechnik"><a href="/landmaschinen-landtechnik/">Landtechnik</a></li>
                      <li class="parent ianfrage"><a href="/fachfragen/">Fragen und Antworten</a>
                        <ul class="sub">
                          <li><a href="/ez/index.php/forum/aktuelle">Aktuelle Beiträge</a></li>
                          <li><a href="/Forum/Forum.html">Allgemeines Forum</a></li>
                          <li><a href="/ez/index.php/forum/messagelist/181">Fachforum Schwein</a></li>
                          <li><a href="/ez/index.php/forum/messagelist/167">Fachforum Rind</a></li>
                          <li><a href="/Bauernsprecher.html">Bauernsprecher</a></li>
                          <li><a href="/fachfragen/">Fachfragen</a></li>
                          <li><a href="/Forumsregeln-So-wollen-wir-diskutieren,,14365,,Bericht.html">Forumsregeln</a></li>
                        </ul>
                      </li>
                      <li class="ivideos"><a href="/Alle-Videos/">Videos</a></li>
                      <li class="ivideos no"><a href="/facebook/">Live Videos</a></li>
                      <li class="parent iwetter"><a href="/Wetter/Agrarwetter.html">Wetter</a>
                          <ul class="sub">
                            <li><a href="/Wetter/Agrarwetter/Burgenland.html">Wetter Burgenland</a></li>
                            <li><a href="/Wetter/Agrarwetter/Kaernten.html">Wetter Kärnten</a></li>
                            <li><a href="/Wetter/Agrarwetter/Niederoesterreich.html">Wetter Niederösterreich</a></li>
                            <li><a href="/Wetter/Agrarwetter/Oberoesterreich.html">Wetter Oberösterreich</a></li>
                            <li><a href="/Wetter/Agrarwetter/Salzburg.html">Wetter Salzburg</a></li>
                            <li><a href="/Wetter/Agrarwetter/Steiermark.html">Wetter Steiermark</a></li>
                            <li><a href="/Wetter/Agrarwetter/Tirol.html">Wetter Tirol</a></li>
                            <li><a href="/Wetter/Agrarwetter/Vorarlberg.html">Wetter Vorarlberg</a></li>
                            <li><a href="/Wetter/Agrarwetter/Wien.html">Wetter Wien</a></li>
                          </ul>
                      </li>
                      <li class="iversteigerung"><a href="/versteigerung/">Versteigerung</a></li>
                      <li class="iabo"><a href="http://angebote.landwirt.com/landwirt-probeheft/" target="_blank">Abo bestellen</a></li>
                      <li class="parent"><a href="#">mehr</span></a>
                          <ul class="sub">

                            <li><a href="/Linkliste/Links.html">Links</a></li>
                            <li><a href="/Forum/Forum.html">Forum</a></li>
                            <li><a href="/termine.html">Terminkalender</a></li>
                            <li><a href="/lohnunternehmer/">Lohnunternehmer</a></li>
                            <li><a href="/Livedabei/Archiv-2017.html">Live dabei</a></li>
                            <li><a href="/fotowettbewerb/">Fotowettbewerb</a></li>
                            <li><a href="http://flirt.landwirt.com/">Flirt.landwirt.com</a></li>
                            <li><a href="/traktoren/">Traktoren</a></li>
                            <li><a href="/schweine/">Schwein</a></li>
                            <li><a href="/rinder/">Rind</a></li>
                            <li><a href="/familie/">Familie</a></li>
                            <li><a href="/ackerbau/">Ackerbau</a></li>
                            <li><a href="/forstwirtschaft/">Forst</a></li>
                            <li><a href="http://www.buecherquelle.at/" target="_blank">Shop</a></li>
                            <li><a href="/Spiele/">Spiele</a></li>
                            <li><a href="http://angebote.landwirt.com/unfallversicherung" target="_blank">Versicherung</a></li>

                            <li><a href="/Kontakt.html">Kontakt</a></li>
                            <li><a href="/Team.html">Team</a></li>
                            <li><a href="/Team-Landwirt.com-Deutschland,,9956,,Bericht.html">Team Deutschland</a></li>
                            <li><a href="/bestellservice/">Bestellservice</a></li>
                            <li><a href="/leserservice/">Leserservice</a></li>
                            <li><a href="/Ausgaben2017.html">zum Archiv</a></li>
                            <li><a href="/Impressum.html">Impressum</a></li>

                          </ul>
                      </li>
                    </ul>
                  </nav>
                  </div>
                </div><!-- .primary -->
                </div>




            </div><!-- .header-wrapper -->
          </header><!-- .header -->

 </div><!--.row -->













    <div id="headertop" class="hidden-xs">
      <div id="logo" class="hidden-xs"><a href="/">Landwirt - www.landwirt.com</a></div>
      <div id="headerinfobox" class="col-xs-12">
            <div class="hidden-xs">


<div id="headerinfo" class="anmeldung"> <span class="anzahlgebrauchte"><a href='/gebrauchte/Gebrauchtmaschinenmarkt.html'>63.240 Gebrauchtmaschinen</a></span>, <span class="anzahlkleinanzeigen"><a href="/Kleinanzeigen/Kleinanzeigen.html">28.456 (287 NEU) Kleinanzeigen</a></span>, <a href="/termine.html">99 Termine</a>, <span class='anzahluseronline'>147.744 reg. User, online: 1.019</span> <div id="headerlanguage">
        <div id="aktuellesprache" class="us">Länder / Sprache</div>
            <div id="weiteresprachen" style="text-align:left;">

                <ul>
                    <li><a href="/?change=at" class="at">Österreich</a></li>
                    <li><a href="/de/?change=de" class="de">Deutschland</a></li>
                    <li><a href="/schweiz/?change=de-ch" class="de-ch">Schweiz</a></li>
                    <li><a href="/d-occasion/fr-ch/materiel-agricole-d-occasion.html" class="fr-ch">Schweiz (fr)</a></li>
                    <li><a href="/used-farm-machinery/en/used-machines.html" class="en">english</a></li>
                    <li><a href="/d-occasion/fr/materiel-agricole-d-occasion.html" class="fr">fran&ccedil;ais</a></li>
                    <li><a href="http://geppiac.agroinform.com/" class="hu">magyar</a></li>
                    <li><a href="/polovni/sr/trziste-polovnih-masina.html" class="si">Srbija</a></li>
                    <li><a href="/uzywane/pl/rynek-maszyn-uzywanych.html" class="pl">Polska</a></li>
                    <li><a href="/usati/it/mercato-dell-usato.html" class="it">italiano</a></li>
                    <li><a href="/bu/ru/Selhostehnika-b-u.html" class="ru">&#1056;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
                    <li><a href="http://tehnika.agroexpert.ua/" class="ua">&#x0443;&#x043A;&#x0440;&#x0430;&#x0457;&#x043D;&#x0441;&#x044C;&#x043A;&#x0430;</a></li>
                    <li><a href="/rabljena-oprema/si/" class="slo">Slovenija</a></li>
                    <li><a href="http://www.masiniagricole.com/" class="ro">rom&acirc;n</a></li>
                    <li><a href="/upotrebyavan/bg/" class="bg">&#1041;&#1098;&#1083;&#1075;&#1072;&#1088;&#1080;&#1103;</a></li>
                    <li><a href="/ikinci-el/tr/" class="tr">Türk</a></li>
                    <li><a href="/pouzite-zemedelske-stroje/cz/" class="cz">&#269;esk&yacute;</a></li>
                    <li><a href="/rabljeno/hr/rabljeni-strojevi.html" class="hr">hrvatski</a></li>

                </ul>

        </div>
</div>
</div>



<div id="headeranmeldebox">
    <div id="headeranmeldeinfo" class="row">
        <div id="headerloginneu">
                    <form method="post" action="/ez/index.php/user/login/login/">
                    <input name="RedirectURL" value="https://www.landwirt.com/Ab-Hof--Versteigerung-am-Betrieb-Grabner,,18400,,Bericht.html" type="hidden">
                    <table cellpadding="2" cellspacing="2" border="0">
                    <tr><td width="98">
                        E-Mail-Adresse:&nbsp;
                  </td><td width="150">
                  <input type="email" name="Username" value="" class="headerformfeld form-control" /></td><td> &nbsp;Passwort:&nbsp; </td>
                  <td  width="150"><input type="password" name="Password" value="" class="headerformfeld form-control" /> </td><td>&nbsp;</td><td><input type="submit" name="senden" value="Login" title="senden" class="btn btn-default" />       </td></tr></table>
                  </form>
        </div>

        <div id="headerlinksneu">
        <strong><a href="/ez/index.php/user/abologin/" style="color:#000;">Kostenlos registrieren</a></strong>
        <a href="/ez/index.php/user/forgot/"  style="color:#008547;">Passwort vergessen</a>
        </div>


        </div>

</div>

         </div>


            <div id="headerbanner" class="col-xs-12">

                <div id='div-gpt-ad-1395854775185-2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                          googletag.pubads().setTargeting('nugg_key', nuggprof.replace(/\=/g,'\/').replace(/\;/g,'\,'));
                          googletag.display('div-gpt-ad-1395854775185-2'); });
                    </script></div>
            </div>
        </div>
    </div>
    <!-- Header Ende  -->

<div class="clearfix"></div>
    <div class="container mainnavigation hidden-xs">
<div class="row">
<div class="col-sm-12 halberrand">
    <nav class="navbar navbar-default">

    <ul class="nav navbar-nav">
    <li class="homebutton"><a href="/"><img src="/ez/sitedesign/images/homebutton.png" class="img-responsive"></a></li>
    <li class="dropdown">
      <a href="/gebrauchte/Gebrauchtmaschinenmarkt.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Gebrauchtmaschinen</a>
      <ul class="dropdown-menu gebrauchtedropdown">
        <li><a href="/gebrauchte/Traktoren.html">Traktoren</a></li>
        <li><a href="/gebrauchte/Hoflader.html">Hoflader</a></li>
        <li><a href="/gebrauchte/Pfluege.html">Pflüge</a></li>
        <li><a href="/gebrauchte/Eggen.html">Eggen</a></li>
        <li><a href="/gebrauchte/Saatbeetkombinationen.html">Saatbeetkombinationen</a></li>
        <li><a href="/gebrauchte/Grubber.html">Grubber</a></li>
        <li><a href="/gebrauchte/ladewagen.html">Ladewagen</a></li>
        <li><a href="/gebrauchte/Maehwerke.html">Mähwerke</a></li>
        <li><a href="/gebrauchte/Guellefaesser.html">Güllefässer</a></li>
        <li><a href="/gebrauchte/Gebrauchte-Motormaeher.html">Motormäher</a></li>
        <li><a href="/gebrauchte/Anhaenger.html">Anhänger</a></li>
        <li><a href="/gebrauchte/Miststreuer.html">Miststreuer</a></li>
        <li><a href="/gebrauchte/Mineralduengerstreuer.html">Mineraldüngerstreuer</a></li>
        <li><a href="/gebrauchte/Holzspalter.html">Holzspalter</a></li>
        <li><a href="/gebrauchte/Seilwinden.html">Seilwinden</a></li>
        <li><a href="/gebrauchte/Teleskoplader.html">Teleskoplader</a></li>
        <li><a href="/gebrauchte/allekategorien.php">Kategoriesuche</a></li>
        <li><a href="/gebrauchte/detailsuche.php">Detailsuche</a></li>
        <li><a href="/gebrauchte/haendler.php">Händlersuche</a></li>
        <li><a href="/Gebrauchte,,1915,,Bericht.html">Händleranmeldung</a></li>
      </ul>
    </li>
    <!-- <li class="rotbutton"><a href="/bioenergie/">Heizen mit Holz</a></li> -->
    <li class="dropdown">
      <a href="/Kleinanzeigen/Kleinanzeigen.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Kleinanzeigen</a>
      <ul class="dropdown-menu">
        <li><a href="/Kleinanzeigen/Kleinanzeigen.html">Aktuelle Kleinanzeigen</a></li>
        <li><a href="/Kleinanzeigen/alleangebote.html">Alle Angebote</a></li>
        <li><a href="/Kleinanzeigen/allegesuchte.html">Alle Gesucht</a></li>
        <li role="separator" class="divider"></li>
        <li><a href="/ez/index.php/kleinanzeigen/aufgeben/">Neues Inserat hier aufgeben</a></li>
        <li><a href="http://angebote.landwirt.com/journal-probeheft/" target="_blank">landwirt.com Journal</a></li>
      </ul>
    </li>
    <li class="dropdown">
      <a href="/fachfragen/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Fragen & Antworten</a>
      <ul class="dropdown-menu">
        <li><a href="/ez/index.php/forum/aktuelle">Aktuelle Beiträge</a></li>
        <li><a href="/Forum/Forum.html">Allgemeines Forum</a></li>
        <li><a href="/ez/index.php/forum/messagelist/181">Fachforum Schwein</a></li>
        <li><a href="/ez/index.php/forum/messagelist/167">Fachforum Rind</a></li>
        <li><a href="/Bauernsprecher.html">Bauernsprecher</a></li>
        <li><a href="/fachfragen/">Fachfragen</a></li>
        <li><a href="/Forumsregeln-So-wollen-wir-diskutieren,,14365,,Bericht.html">Forumsregeln</a></li>
      </ul>
    </li>

    <li><a href="/versteigerung/">Versteigerung</a></li>
    <li><a href="/Videos/">Videos</a></li>
    <li class="no"><a href="/facebook/">Live Videos</a></li>
    </ul>

    <div class="mehrnavigation"><span>mehr</span></div>


</nav>
<div class="clearfix"></div>


    <div class="ausgabemorelinks">
   <div class="row">
      <div class="col-sm-4">
         <h4>THEMENWELTEN</h4>
         <ul class="dropdowninline">
            <li><a href="/landmaschinen-landtechnik/">Landtechnik</a></li>
            <li><a href="/traktoren/">Traktoren</a></li>
            <li><a href="/schweine/">Schwein</a></li>
            <li><a href="/rinder/">Rind</a></li>
            <li><a href="/familie/">Familie</a></li>
            <li><a href="/ackerbau/">Ackerbau</a></li>
            <li><a href="/forstwirtschaft/">Forst</a></li>
            <li><a href="http://www.buecherquelle.at/" target="_blank">Shop</a></li>
            <li><a href="/Spiele/">Spiele</a></li>
            <li><a href="http://angebote.landwirt.com/unfallversicherung" target="_blank">Versicherung</a></li>


         </ul>
         <div class="inlinesocial">
           <a href="https://www.youtube.com/user/landwirtcom" target="_blank"><img src="/ez/sitedesign/images/youtube.png"></a>
           <a href="https://www.facebook.com/landwirtcom" target="_blank"><img src="/ez/sitedesign/images/fb.png"></a>
           <a href="https://plus.google.com/+landwirtcom/posts" target="_blank"><img src="/ez/sitedesign/images/g.png"></a>
           <a href="https://www.instagram.com/landwirtcom/" target="_blank"><img src="/ez/sitedesign/images/instag.png"></a>
           <a href="/mobile/"><img src="/ez/sitedesign/images/landwirticon.gif"></a>
           <a href="/flirtmobile/"><img src="/ez/sitedesign/images/flirt.gif"></a>

         </div>
         <div class="formnewsletter" style="margin-top:25px;">
           <form name="FormOptIn" method="post" action="https://letter.eyepin.com/include/subscribe.php" style="margin:0px;" id="newsletterformularneu">
            <input type="hidden" name="ID" value="1003327">
            <input type="hidden" name="Language" value="de">
            <input type="hidden" name="Required" value="Email">
            <input type="hidden" name="Attribute13" value="2">

              <div class="col-sm-8" style="padding:0px;">
                <div class="input-group">
                  <span class="input-group-addon">
                    <i class="fa fa-envelope"></i>
                  </span>
                  <input class="form-control" type="email" name="Email" placeholder="Newsletter">
                </div>
              </div>
              <div class="col-sm-4"><input class="btn btn-primary" type="submit" name="SubmitOptIn" value="senden" style="background: #008547;border:1px solid #008547;"></div>

           </form>
         </div>



      </div>
      <div class="col-sm-4">
         <h4>ANWENDUNGEN</h4>
         <ul class="dropdownanwendungen">
            <li class="anwendungtypenkatalog"><a href="/typenkatalog/">Typenkatalog</a></li>
            <li class="anwendunglinks"><a href="/Linkliste/Links.html">Links</a></li>
            <li class="anwendungforum"><a href="/Forum/Forum.html">Forum</a></li>
            <li class="anwendungterminkalender"><a href="/termine.html">Terminkalender</a></li>
            <li class="anwendunglohnunternehmer"><a href="/lohnunternehmer/">Lohnunternehmer</a></li>
            <li class="anwendungagrarwetter"><a href="/Wetter/Agrarwetter.html">Agrarwetter</a></li>
            <li class="anwendunglivedabei"><a href="/Livedabei/Archiv-2017.html">Live dabei</a></li>
            <li class="anwendungfotowettbewerb"><a href="/fotowettbewerb/">Fotowettbewerb</a></li>
            <li class="anwendungflirt"><a href="http://flirt.landwirt.com/">Flirt.landwirt.com</a></li>
         </ul>
         <h4>KONTAKT</h4>
        <ul class="dropdowninline">
          <li><a href="/Kontakt.html">Kontakt</a></li>
          <li><a href="/Team.html">Team</a></li>
          <li><a href="/Team-Landwirt.com-Deutschland,,9956,,Bericht.html">Team Deutschland</a></li>
          <li><a href="/bestellservice/">Service</a></li>
          <li><a href="/Impressum.html">Impressum</a></li>
        </ul>
      </div>
      <div class="col-sm-4">
         <h4>BESTELLSERVICE</h4>
         <div class="navlandwirtheftajax">
            <div class="ohnerahmen col-xs-5"><a href='/ez/index.php/neueausgabe/'><img src='https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/phpocZQPk.jpg' /></a></div>
            <div class="col-xs-7">
              <a href="http://angebote.landwirt.com/landwirt-probeheft/" style="font-weight: bold;">JETZT kostenlos PROBEHEFT anfordern!</a>
              <ul class="dropdowninline">
                <li><a href="/ez/index.php/neueausgabe/">Aus dem Inhalt</a></li>
                <li><a href="/bestellservice/">Bestellservice</a></li>
                <li><a href="/leserservice/">Leserservice</a></li>
                <li><a href="/Ausgaben2017.html">zum Archiv</a></li>
              </ul>
            </div>
            <div class="clearfix"></div>
         </div>
         <br>
         <div class="navlandwirtheftajax">
            <div class="ohnerahmen col-xs-5"><a href="http://angebote.landwirt.com/journal-probeheft/"><img src="/ez/sitedesign/images/journal.png"></a></div>
            <div class="col-xs-7">
              <a href="http://angebote.landwirt.com/journal-probeheft/" style="font-weight: bold;">Landwirt.com Journal PROBEHEFT anfordern!</a>
              <ul class="dropdowninline">
                <li><a href="/bestellservice/">Bestellservice</a></li>

              </ul>
            </div>
            <div class="clearfix"></div>
         </div>
<br>
         <ul class="dropdowninline">
                <li><a href="http://mediadaten.landwirt.com/" target="_blank">Anzeigentarife</a></li>
         </ul>
      </div>
      <div class="clearfix"></div>
   </div>
</div>

</div>
</div>
</div>





<div class="row1 visible-xs" style="margin-bottom:5px;">
    <div class="col-xs-6 text-center" style="margin-top:3px;">

        <a href="https://itunes.apple.com/at/app/landwirt.com-marktplatz/id388393694?mt=8" target="_blank"><img src="/ez/images/Download_on_the_Mac_App_Store_Badge_DE_165x40.svg"></a>

    </div>
    <div class="col-xs-6 text-center">

        <a href="https://play.google.com/store/apps/details?id=com.landwirt&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-AC-global-none-all-co-pr-py-PartBadges-Oct1515-1" target="_blank"><img alt="Get it on Google Play" src="https://play.google.com/intl/en_us/badges/images/apps/de-play-badge.png" style="max-height: 45px;" /></a>

    </div>
    <div class="clearfix"></div>

</div>
 <!-- MAIN CONTENT START -->
    <div id="maincontent">
        <div class="rootlinestartseite"></div>
                <div id="contentleft">
            


<div id="artikelheadernav"> 
	<div id="next"></div>
    <div id="prev"><a id="prelink" href="/Internationale-Fachtagung-zur-Kaelberaufzucht,,18391,,Bericht.html">Internationale Fachtagung zur Kälberaufzucht</a></div>
</div>


<h1 class="artikelhead">Ab-Hof- Versteigerung am Betrieb Grabner</h1>

<div id='tagsausgabe'><strong>Kategorien zum Thema:</strong>  <a href='/fleckvieh/' titel='Fleckvieh'>Fleckvieh</a> <a href='/milchvieh/' titel='Milchvieh'>Milchvieh</a> <a href='/milchmarkt/' titel='Milchmarkt'>Milchmarkt</a> <a href='/mutterkuhhaltung/' titel='Mutterkuhhaltung'>Mutterkuhhaltung</a> <a href='/rinder/' titel='Rinder'>Rinder</a> <a href='/rinderzucht/' titel='Rinderzucht'>Rinderzucht</a> <a href='/top/' titel='Top'>Top</a></div>








<div class="intro">Über 50 Jahre lang wurde am Betrieb Grabner gemolken. Im Zuge einer Ab-Hof-Versteigerung Mitte März 2017 stand die gesamte Herde zum Verkauf. Von nun an weiden Murbodner Rinder auf den Flächen.</div>
<div class="clearfix"></div>
<div data-display="plista_widget_outstream"></div>
<div id="contentartikel">


<div class="bilderanzeigen left_bild">
    
    <a target="_blank" href="https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/php8tP7HT.jpg" title="Etwa 300 Besucher kamen zur Ab-Hof-Versteigerung auf den Betrieb Grabner. " class="swipebox"><img src="https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/variations/33321-300x300.jpg" border="0" width="300" height="200" alt="Etwa 300 Besucher kamen zur Ab-Hof-Versteigerung auf den Betrieb Grabner. " /></a>
    
    
    
    <div class="caption-bild">Etwa 300 Besucher kamen zur Ab-Hof-Versteigerung auf den Betrieb Grabner. </div>
</div>
Dicht gedrängt stehen interessierte Bauern rund um den Laufhof. Viele blättern im Versteigerungskatalog und warten auf die ersten Tiere. Franz Grabner betritt gemeinsam mit dem Auktionator den Ring und begrüßt die Wartenden. Nur wenige Augenblicke später springt das erste Kalb in den Laufhof – ein Gebot wird abgeben. Weitere Winker schnellen in die Höhe. Eine spannende Versteigerung beginnt. <br>
20 Kühe mit einer durchschnittlichen Milchleistung von über 10.000 kg und 19 weibliche Jungtiere standen bislang im Stall der Grabners. Doch bereits im vergangenen Sommer beschlossen die <a href="/fleckvieh" target="_blank" >Fleckviehzüchter</a> die Milchproduktion aufzugeben. Sohn Martin hat den Betrieb von seinem Vater übernommen. <br>
<br>
<strong>Arbeitsbelastung senken</strong><br>
Die hohe Arbeitsbelastung durch das tägliche Melken war für den Steirer jedoch nur schwer mit seiner Arbeit als Geschäftsführer zu vereinbaren. Die Flächen zu verpachten, kam für ihn nicht in Frage. Gemeinsam mit seinem Bruder betreibt der 38-Jährige ein Heizwerk. Dieses versorgt 90 Haushalte in der oststeirischen Gemeinde Wenigzell mit Wärme sowie 400 Haushalte mit Strom. Das Holz für die Inbetriebnahme stammt zu 90 % von Bauern aus der Region. Holz aus dem eigenen Forst wird ebenfalls dafür verwendet. Ehefrau Elisabeth ist für die Bürotätigkeiten der Bioenergie zuständig. Mitte August 2016 ergab sich die Möglichkeit, eine Murbodnerherde mit 14 Tieren zu kaufen. Fünf Tiere brachte Grabner in einem leeren Pachtstall in der Nähe unter. Neun Tiere hatten bereits im eigenen Stall Platz. Grabner sagt: „Durch die Umstellung auf Mutterkuhhaltung wird unsere Arbeitsbelastung geringer, auch die Betriebskosten sinken.“ Zu Beginn des Jahres konnte die Familie weitere <a href="/Wie-gefaumlhrdet-sind-Murbodnerrinder-noch,,18267,,Bericht.html" target="_blank" >Murbodner</a> eines Bauern, der in Pension ging, zukaufen. Mit 26 Muttertieren ist die Herde nun komplett.<br>
<br>
Bilder der Ab-Hof-Versteigerung finden Sie <a href="/rinderberichte/AbHofVersteigerungGrabner,1,Ab-Hof-Versteigerung-am-Betrieb-Grabner.html" target="_blank" >hier</a>.<br>
<br>
Den gesamten Artikel Lesen Sie in der LANDWIRT Ausgabe 7/2017. <br>
<a href=mailto:leserservice@landwirt.com?subject=Kostenloses_Probeheft_Ausgabe_7/2017>Bestellen Sie hier kostenlos und unverbindlich Ihr Probeheft Ausgabe 7/2017</a><br>
<br>
</div> 


<div class="clearfix"></div>
<br>
<div id="artikelwerbung"><div id='div-gpt-ad-1397554031661-0' class='adwerbung'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397554031661-0'); });
                    </script></div></div>

<div class="clearfix"></div>
<div id="artikelfooter">
	<div  id="artikelfooterbox1">
    	<div id="artikelautor">Autor: <a href="https://plus.google.com/101098615677827321410/?rel=author" target="_blank" title="Artikel von Christina Vetta">Christina Vetta</a><br>
	<a href="https://plus.google.com/101098615677827321410/" rel="publisher">Google+</a> <a class="infos" href="/ez/index.php/article/author/view/95">mehr</a> </div>
    	<div id="artikeldatum">veröffentlicht: 20.03.2017 08:59</div>
    </div>
    <div id="artikeldruck"><a href="javascript:print();">drucken</a></div>

    <div id="artikelempfehlen"><a href="ez/index.php/article/mailtofriend/18400/1/476/?keepThis=true&TB_iframe=true&height=400&width=440" rel="nofollow" class="thickbox">weiterempfehlen</a></div>
    <div id="artikelsocial">




    </div>
</div>
<div class="clearfix"></div>


<div id="artikelwerbung2"><div id='div-gpt-ad-1399553810140-0' class='adwerbung'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399553810140-0'); });
                    </script></div></div>

<div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>


<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: "5dcddc1d3c586295735bc6a1",
        item: {
            objectid: "18400",
    title: "Ab-Hof- Versteigerung am Betrieb Grabner",
    text: "Über 50 Jahre lang wurde am Betrieb Grabner gemolken. Im Zuge einer Ab-Hof-Versteigerung Mitte März 2017 stand die gesamte Herde zum Verkauf. Von nun an weiden Murbodner Rinder auf den Flächen.", //optional, up to 255 characters
    url: "https://www.landwirt.comwww.landwirt.com/Ab-Hof--Versteigerung-am-Betrieb-Grabner,,18400,,Bericht.html",
    img: "https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/php8tP7HT.jpg",
    created_at: "1489964400"
        }
};
(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";s0.parentNode.insertBefore(s,s0)}());
}
</script>


    
    
<div class="morelinks"><h5>Aktuelle Berichte aus dieser Kategorie:</h5><a href="/Internationale-Fachtagung-zur-Kaelberaufzucht,,18391,,Bericht.html">Internationale Fachtagung zur Kälberaufzucht</a><a href="/Schlachtkuehe-weiterhin-nachgefragt-,,18388,,Bericht.html">Schlachtkühe weiterhin nachgefragt </a><a href="/Preise-fuer-Schlachtkuehe-steigen-,,18362,,Bericht.html">Preise für Schlachtkühe steigen </a><a href="/China-kauft-mehr-Milchprodukte-aus-der-EU-,,18318,,Bericht.html">China kauft mehr Milchprodukte aus der EU </a><a href="/Milchproduktion-Wie-hoch-sind-meine-Futterkosten,,18315,,Bericht.html">Milchproduktion: Wie hoch sind meine Futterkosten?</a></div>    
    

        
        
        
		


		






        </div>

        <div id="contentright">
            <!-- Rechte Seite Standard START -->

                <div class="werbeelement">
                    <div id='div-gpt-ad-1395854775185-0'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395854775185-0'); });
                    </script></div>                </div>

            <div id='div-gpt-ad-1395854775185-0'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395854775185-0'); });
                    </script></div>
				<div id="searchboxgoogle">
                	<style type="text/css">
						@import url(https://www.google.com/cse/api/branding.css);
					</style>
                	<strong>Suche</strong>
                    <form action="/ez/index.php/google/ausgabe" id="cse-search-box">
                    	<input name="cx" value="partner-pub-2779777028556771:lpvone-9zoy" type="hidden">
        				<input name="cof" value="FORID:11" type="hidden">
        				<input name="ie" value="ISO-8859-1" type="hidden">

                        <input type="text" name="q" value="" id="googlesuchwort" />
                        <input type="submit" value="suchen" name="sa" id="buttonsenden" />
                    </form>
                </div><div class='contentbox1'><div class='boxheadergreen'>Mehr zum Thema Fleckvieh</div><div class='contentbox1content'><div class='artikelbox'><div class='artikelboxbild col-xs-3'><a href='/Ab-Hof--Versteigerung-am-Betrieb-Grabner,,18400,,Bericht.html'><img src='/ez/sitedesign/images/clearpixel.gif' data-src='https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/variations/33321-150x150.jpg' alt='Ab-Hof- Versteigerung am Betrieb Grabner' border='0' ></a></div><div class='artikelboxtext col-xs-9'>
							<h2><a href='/Ab-Hof--Versteigerung-am-Betrieb-Grabner,,18400,,Bericht.html'>Ab-Hof- Versteigerung am Betrieb Grabner</a></h2>
							<span class='artikelboxtextinnen'>Über 50 Jahre lang wurde am Betrieb Grabner gemolken. Im Zuge einer Ab-Hof-Versteigerung Mitte März 2017 stand die gesamte Herde zum Verkauf. Von nun an weiden Murbodner Rinder auf den Flächen.</span>
						</div>
                  <div class='clearfix'></div>
						</div><div class='artikelbox'><div class='artikelboxbild col-xs-3'><a href='/Austrian-Dairy-Show-in-Traboch,,18395,,Bericht.html'><img src='/ez/sitedesign/images/clearpixel.gif' data-src='https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/variations/33315-150x150.jpg' alt='Austrian Dairy Show in Traboch' border='0' ></a></div><div class='artikelboxtext col-xs-9'>
							<h2><a href='/Austrian-Dairy-Show-in-Traboch,,18395,,Bericht.html'>Austrian Dairy Show in Traboch</a></h2>
							<span class='artikelboxtextinnen'>Von 17. bis 19.03.2017 findet im Rinderzuchtzentrum Traboch die Austrian Dairy Show statt.
Bei der Veranstaltung sind die besten Kühe der Rassen Fleckvieh, Braunvieh, Holstein, Pinzgauer, Grauvieh und Jersey vertreten.
</span>
						</div>
                  <div class='clearfix'></div>
						</div><div class='artikelbox'><div class='artikelboxbild col-xs-3'><a href='/LANDWIRT-Praxistag-Brunsterkennungssysteme,,18269,,Bericht.html'><img src='/ez/sitedesign/images/clearpixel.gif' data-src='https://bilder.landwirt.com/ez/ezimagecatalogue/catalogue/variations/33058-150x150.jpg' alt='LANDWIRT Praxistag Brunsterkennungssysteme' border='0' ></a></div><div class='artikelboxtext col-xs-9'>
							<h2><a href='/LANDWIRT-Praxistag-Brunsterkennungssysteme,,18269,,Bericht.html'>LANDWIRT Praxistag Brunsterkennungssysteme</a></h2>
							<span class='artikelboxtextinnen'>Am Samstag, den 18. März 2017 findet der erste LANDWIRT Praxistag zum Thema Brunsterkennungssysteme für Rinderbetriebe  statt. Neben den Ergebnissen des LANDWIRT Praxistest Brunsterkennungssysteme geben Tierarzt Dr. Walter Peinhopf und Rinderzüchter Peter Haring in Wettmannstätten in der Steiermark wertvolle Tipps rund um das Thema Fruchtbarkeitsmanagement.</span>
						</div>
                  <div class='clearfix'></div>
						</div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Moderne-Brunsterkennungssysteme-im-Vergleich,,18155,,Bericht.html'>Moderne Brunsterkennungssysteme im Vergleich</a></h2>
							<span class='artikelboxtextinnen'>Moderne Sensortechnik an der Kuh kann den Betriebsführer unterstützten und Managementaufgaben wie Brunsterkennung übernehmen. Dabei kommt es nicht auf die Betriebsgröße an, damit sich so ein System lohnt. Doch die Systeme unterscheiden sich.</span>

						</div><div class='clearfix'></div></div><div class='zeigemehr'></div><div class='verstecktertext'><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Preise-fuer-Schlachtkuehe-steigen-,,18362,,Bericht.html'>Preise für Schlachtkühe steigen </a></h2>
							<span class='artikelboxtextinnen'>Die Nachfrage bei weiblichen Schlachtrindern ist lebhaft. Die Preise für Schlachtkühe stiegen im Vergleich zur Vorwoche um 3 Cent/kg. </span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Schweizer-Stallbauseminar-mit-Christian-Manser,,18270,,Bericht.html'>Schweizer Stallbauseminar mit Christian Manser</a></h2>
							<span class='artikelboxtextinnen'>Kuhsignaltrainer Christian Manser lädt Stallbauseminar vom 5. bis 8. März 2017 in die Schweiz ein. Mit Hilfe von umfassender Grundlagenvermittlung, ausgewählten Betriebsbesuchen, gezielten Diskussionen sowie unabhängigem Coaching analysieren und entwickeln Sie Ihr Bauvorhaben bis zur Umsetzungsreife.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Wie-gefaehrdet-sind-Murbodnerrinder-noch,,18267,,Bericht.html'>Wie gefährdet sind Murbodnerrinder noch?</a></h2>
							<span class='artikelboxtextinnen'>Laut Fleischleistungskontrollbericht 2015 stehen mehr Murbodnerrinder unter der Fleischleistungskontrolle als Fleckvieh. Und  das obwohl die Rasse in den 1970ern vom Aussterben bedroht war. Der LANDWIRT bat Murbodner-Obmann Johann Hörzer zum Interview.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Neues-ueber-Silage-und-Milchmarkt,,18224,,Bericht.html'>Neues über Silage und Milchmarkt</a></h2>
							<span class='artikelboxtextinnen'>Neues über Grünland und Rind erfahren Sie auf der Wintertagung in Aigen im Ennstal am 2. und 3. Feber 2017. Die Milchproduktion und der Milchmarkt stehen thematisch an oberster Stelle. Aktuelle Informationen dazu aus Österreich, Europa und vom Weltmarkt erwarten Sie. </span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Vierte-100000-Liter-Kuh-an-der-Fachschule-Warth-,,18166,,Bericht.html'>Vierte 100.000 Liter Kuh an der Fachschule Warth </a></h2>
							<span class='artikelboxtextinnen'>Auch 2017 kann sich die Fachschule Warth über eine 100.000 Liter Kuh freuen. Die elfjährige Kuh-Dame Nagerl knackte die magische Grenze. </span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/LANDWIRT-Rinderfachtage-2017---jetzt-anmelden,,18119,,Bericht.html'>LANDWIRT Rinderfachtage 2017 - jetzt anmelden!</a></h2>
							<span class='artikelboxtextinnen'>Seit Jahren sind die LANDWIRT Rinderfachtage fixer Bestandteil im Weiterbildungskalender moderner Landwirte. 2017 warten die LANDWIRT Rinderfachtage mit aktuellem Wissen rund um Fruchtbarkeit, Haltung, Fütterung und Gesundheit auf. Sichern Sie sich rechtzeitig Ihren Platz!</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Rindfleischpreise-nach-den-Feiertagen-stabil,,18163,,Bericht.html'>Rindfleischpreise nach den Feiertagen stabil</a></h2>
							<span class='artikelboxtextinnen'>Nach Weihnachten ist der Markt in der EU ausgeglichen. In Österreich ist das Angebot in allen Kategorien knapp. </span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Ruhiger-Jahresabschluss-am-Rindfleischmarkt,,18147,,Bericht.html'>Ruhiger Jahresabschluss am Rindfleischmarkt</a></h2>
							<span class='artikelboxtextinnen'>Die Feiertage bedingen eine gute Nachfrage am Rindfleischmarkt. Die Preise bleiben in der letzten Dezemberwoche stabil.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Oesterreichs-Kuehe-geben-mehr-Milch-als-2015,,18126,,Bericht.html'>Österreichs Kühe geben mehr Milch als 2015</a></h2>
							<span class='artikelboxtextinnen'>Seit kurzer Zeit liegen die Ergebnisse der Milchleistungsprüfung 2016 für Österreich vor. Die Durchschnittsleistung aller Kühe legte um 144 kg auf 7.425 kg Milch je Kuh und Jahr zu. Auch die Anzahl an Kontrollkühen stieg weiter.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/EU-exportierte-2016-deutlich-mehr-Rindfleisch,,18105,,Bericht.html'>EU exportierte 2016 deutlich mehr Rindfleisch</a></h2>
							<span class='artikelboxtextinnen'>Erfreulich entwickelten sich die Fleischexporte der EU-Länder im Jahr 2016. Sowohl Schweinefleisch als auch Rindfleisch war stärker gefragt als in den Vorjahren. Israel verdoppelte die Einfuhrmenge an Rindfleisch. Das Türkeigeschäft legte knapp 13 % zu.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Das-bringt-der-Zuchtrindermarkt-2017,,18097,,Bericht.html'>Das bringt der Zuchtrindermarkt 2017</a></h2>
							<span class='artikelboxtextinnen'>ZAR-Geschäftsführer Martin Stegfellner blickte für den LANDWIRT in die Zukunft der Rindermärkte. Er sieht auch für 2017 eine große Nachfrage nach Zweinutzungsrindern.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Fleckvieh-bewerten-wie-ein-Profi,,18034,,Bericht.html'>Fleckvieh bewerten wie ein Profi</a></h2>
							<span class='artikelboxtextinnen'>Bisher war Exterieurbewertung professionellen Tierbeurteilern vorbehalten. Das Online-Bewertungstool FleckScore ermöglicht es auch Züchtern und Schülern, Fleckviehkühe angemessen zu beurteilen. Fleckvieh Austria entwickelte ein Instrument, das objektiv und einfach zu bedienen ist. </span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Eurotier-2016-Das-sind-die-Gewinner,,18018,,Bericht.html'>Eurotier 2016: Das sind die Gewinner</a></h2>
							<span class='artikelboxtextinnen'>Bis zum 14. November 2016 mussten die Nominierten auf ihre Medaillen warten. Am Vortag der EuroTier kürte die DLG schließlich die Gewinner der Gold- und Silbermedaillen. Lesen Sie hier, welche Neuheiten mit dem „Innovation Award 2016“ prämiert wurden.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/FIH-laedt-zum-Fest-der-Kuh-2016,,17936,,Bericht.html'>FIH lädt zum Fest der Kuh 2016</a></h2>
							<span class='artikelboxtextinnen'>Beim Fest der Kuh zeigen sich am Samstag, den 29. Oktober 2016 in Ried im Innkreis die 50 schönsten Kühe des Zuchtverbandes von der schönsten Seite. Zu einem ganz besonderen Abend macht diese einzigartige Rinderausstellung die Kombination mit hochkarätigen Showeinlagen.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Automatische-Brunstbeobachtung-beim-Rind,,17550,,Bericht.html'>Automatische Brunstbeobachtung beim Rind</a></h2>
							<span class='artikelboxtextinnen'>Stille Brunst, die erste Besamung bei Kalbinnen und Brunsterkennung im Anbindestall sind Herausforderungen, bei denen Landwirte Unterstützung von automatischen Brunsterkennungssystemen erwarten. Haben Sie Erfahrungen damit? Dann schreiben Sie uns.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Milchwirtschaft-sieht-positiv-in-die-Zukunft,,17849,,Bericht.html'>Milchwirtschaft sieht positiv in die Zukunft</a></h2>
							<span class='artikelboxtextinnen'>Die Österreichische Milchwirtschaftliche Fachtagung 2016 stand unter dem Generalthema „Ein Jahr nach der Quote“ . Einstimmige Meinung: Den Härtetest haben wir überstanden. Die Aussichten sind positiv.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Minister-Rupprechter-ersteigert-Zuchtrinder,,17845,,Bericht.html'>Minister Rupprechter ersteigert Zuchtrinder</a></h2>
							<span class='artikelboxtextinnen'>Die erste Versteigerung der Saison in Rotholz spiegelte die schwierige Marktlage wider. Das Tierangebot ist groß, die Preise leicht rückläufig. Bundesminister Andrä Rupprechter ersteigerte selbst zwei Fleckviehkalbinnen.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Wagyuhof-Oesterreich-Burgerabsatz-bestimmt-Schlachtzahlen,,17820,,Bericht.html'>Wagyuhof Österreich: Burgerabsatz bestimmt Schlachtzahlen</a></h2>
							<span class='artikelboxtextinnen'>Drei Studenten haben sich dem Wagyu-Rind verschrieben. Sie züchten, mästen und verarbeiten Wagyurinder im Mostviertel. Neben den Edelteilen ist der Burgerabsatz inzwischen ein wichtiges Standbein geworden. Werden genug Burgerlaibchen vorbestellt, wird geschlachtet.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Tote-Milchkuehe-Trockensteller-aus-dem-Verkehr-gezogen,,17666,,Bericht.html'>Tote Milchkühe: Trockensteller aus dem Verkehr gezogen</a></h2>
							<span class='artikelboxtextinnen'>Die Anwendung des Tierarzneimittels Velactis, das zum Trockenstellen von Milchkühen verwendet wird, wurde nach Todesfällen bei Milchkühen gestoppt. Die deutschen Behörden veranlassten den sofortigen Rückruf des Medikaments.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Gendefekt-laesst-Kaelber-sterben,,17598,,Bericht.html'>Gendefekt lässt Kälber sterben</a></h2>
							<span class='artikelboxtextinnen'>Atemwegserkrankungen und lebensschwache Kälber zählen zu den häufigsten Problemen in der Kälberaufzucht. Ein Team der Technischen Universität München bringt nun den Nachweis: Die Ursache kann bei Fleckvieh und Braunvieh ein Gendefekt sein.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Rund-ums-Rinder-enthornen,,17518,,Bericht.html'>Rund ums Rinder enthornen</a></h2>
							<span class='artikelboxtextinnen'>Das Enthornen von Rindern sollte keine Frage der Schönheit sein. Denn die schönen Hörner können leicht ins Auge gehen. Rinderunfälle stehen in der bäuerlichen Unfallstatistik an vorderster Stelle.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Groesste-Rinderschau-Oesterreichs-fand-in-Tirol-statt,,17441,,Bericht.html'>Größte Rinderschau Österreichs fand in Tirol statt</a></h2>
							<span class='artikelboxtextinnen'>Der Rinderzuchtverband Tirol organisierte die „Größte Rinderschau Österreichs“ mit über 500 Schautieren am 9. - 10. April 2016 im Vermarktungszentrum Rotholz anlässlich des 110-jährigen Bestandsjubiläums. </span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Beste-Fleischrinder-Oesterreichs-in-Maishofen,,17319,,Bericht.html'>Beste Fleischrinder Österreichs in Maishofen</a></h2>
							<span class='artikelboxtextinnen'>Auf der 9. Bundesfleischrinderschau wurden am 16. und 17. April 2016 Österreichs schönste Fleischrinder präsentiert. Ein Jurorenduo kürte die Bundessieger unter 16 Rassen.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/Projekt-Efficient-Cow-,,17393,,Bericht.html'>Projekt Efficient Cow </a></h2>
							<span class='artikelboxtextinnen'>Die Landwirtschaft steht immer wieder im Fokus von Diskussionen zum Thema Klimawandel. Mit dem Projekt Efficient Cow begeben sich die Rinderzucht Austria und ihre Partner auf die Suche nach der idealen Kuh.</span>

						</div><div class='clearfix'></div></div><div class='artikelbox'><div class='artikelboxtextohnebild col-xs-12'>
							<h2><a href='/weiter,,0,,Bericht.html'>weiter</a></h2>
							<span class='artikelboxtextinnen'></span>

						</div><div class='clearfix'></div></div></div></div><div style='clear:both;'></div></div><div class='contentbox9'><div class='boxheader'>Fleckvieh zu kaufen </div><ul class='kleinanzeigenliste'><li><strong><a href='/ez/index.php/kleinanzeigen/anfrage/678019'>Fleckvieh Erstlingskuh</a></strong><br>Erstlingskuh mit guter Abstammung, 25 kg Milch, gute Melkbarkeit, top Fundament und Euter, mittelrahmig, melkstand,- und weidegewohnt. Preis: VB.</li><li><strong><a href='/ez/index.php/kleinanzeigen/anfrage/677877'>Fleckvieh Stierkalb für Zucht</a></strong><br>GZW122 MW121, enthornt, geb. am 09.01.2017. Preis VB, BIO Heumilch Betrieb Fresser u. Saugeimer.</li><li><strong><a href='/ez/index.php/kleinanzeigen/anfrage/677795'>Suche BIO Zucht Kūhe und Kalbinnen fùr Milchwirtschaft</a></strong><br>Rasse Fleckvieh.</li><li><strong><a href='/ez/index.php/kleinanzeigen/anfrage/677794'>Fleckvieh Jungkuh</a></strong><br>Aus Anbindehaltung, 23 kg Milch, geweidet und enthornt.</li><li><strong><a href='/ez/index.php/kleinanzeigen/anfrage/677781'>Einsteller</a></strong><br>2 Stk. weibliche Einsteller Fleckvieh, geb. im Juni und Juli 2016. Haben ca. 320 kg. Keine Mails.</li></ul>
<div class='klaufgeben'><a href='/ez/index.php/kleinanzeigen/aufgeben/'>Kleinanzeigen aufgeben</a>
</div>
</div>        </div><!-- Rechte Seite Standard ENDE -->
    </div><!-- MAIN CONTENT ENDE -->
<!-- Footer START -->
	<div id="footer" class="row">
    	<!-- Footer Inahlt -->
        <div class="col-sm-3 hidden-xs">
            <ul class="hauptfooterlinks">
                <li><a href="/gebrauchte/Gebrauchtmaschinenmarkt.html">Gebrauchtmaschinen</a></li>
                <li><a href="/Kleinanzeigen/Kleinanzeigen.html">Kleinanzeigen</a></li>
                <li><a href="/fachfragen/">Fragen & Antworten</a></li>
                <li><a href="/Forum/Forum.html">Forum</a></li>
                <li><a href="/Videos/">Videos</a></li>
                <li><a href="/landmaschinen-landtechnik/">Landtechnik</a></li>
                <li><a href="/traktoren/">Traktoren</a></li>
                <li><a href="/Kleinanzeigen/angebote-Schweinemarkt,12.html">Schweinemarkt</a></li>
            </ul>
        </div>
        <div class="col-sm-3 hidden-xs">

            <div class="footerbox footerbox6">
                <strong>Probeheft bestellen</strong>
                <div id="probeheftfooter">
                <div id="probeheftlandwirt">
                    <div class="footerbild" id="aktuellesheftperajax"></div>
                    <div class="footerprobehefttext"><a href="/Kostenloses-Probeheft,,584,,Bericht.html">Jetzt den LANDWIRT testlesen</a></div>
                </div>
                <div id="probeheftjournal">
                    <div class="footerbild"><a href="http://angebote.landwirt.com/journal-probeheft/"><img src="/ez/sitedesign/images/probeheftjournal.jpg" alt="Probeheft" width="45" /></a></div>
                    <div class="footerprobehefttext"><a href="http://angebote.landwirt.com/journal-probeheft/">Jetzt Landwirt Journal testlesen</a></div>
                </div>
                </div>
            </div>

        </div>
        <div class="col-sm-2 hidden-xs">
            <div id="projekteajaxload1">

                <strong>weitere Webportale</strong><ul><li><a target="_blank" href="http://www.buecherquelle.at/">Bücherquelle</a></li> <li><a target="_blank" href="http://www.stocker-verlag.com/">Stocker Verlag</a></li> <li><a target="_blank" href="http://www.bienenaktuell.com">Bienenaktuell</a></li>
									<li><a target="_blank" href="http://www.kochenundkueche.com">Kochenundkueche</a></li>
									<li><a target="_blank" href="http://flirt.landwirt.com/">Singlebörse</a></li>
									<li><a target="_blank" href="http://www.agroinform.com/">Agroinform</a></li>
									<li><a target="_blank" href="http://www.agroexpert.ua/">Agroexpert</a></li>
									<li><a target="_blank" href="http://www.agrar-media.de/">Agrarmedia</a></li></ul>

            </div>
        </div>
        <div class="col-sm-4 hidden-xs">
            <div class="landwirtapplinks">
                <strong>Landwirt.com Apps</strong>
                <a href="/mobile/"><img src="/ez/sitedesign/images/landwirticon.gif"></a>
                <a href="/flirtmobile/"><img src="/ez/sitedesign/images/flirt.gif"></a>
                <a href="http://traktorwm.landwirt.com/intro/" target="_blank"><img src="/ez/sitedesign/images/traktorwm1.gif"></a>
                <a href="http://traktorwm.landwirt.com/intro/" target="_blank"><img src="/ez/sitedesign/images/traktorwm2.gif"></a>

            </div>

            <div class="landwirtsocialmedia">
                <strong>Landwirt.com Social Media</strong>
                <a href="https://www.youtube.com/user/landwirtcom" target="_blank"><img src="/ez/sitedesign/images/youtube.png"></a>
                <a href="https://www.facebook.com/landwirtcom" target="_blank"><img src="/ez/sitedesign/images/fb.png"></a>
                <a href="https://plus.google.com/+landwirtcom/posts" target="_blank"><img src="/ez/sitedesign/images/g.png"></a>
                <a href="https://www.instagram.com/landwirtcom/" target="_blank"><img src="/ez/sitedesign/images/instag.png"></a>

            </div>

            <div class="formnewsletter" style="margin-top:25px;">
            <strong>Landwirt.com Newsletter</strong>
           <form name="FormOptIn" method="post" action="https://letter.eyepin.com/include/subscribe.php" style="margin:0px;" id="newsletterformularneu">
            <input type="hidden" name="ID" value="1003327">
            <input type="hidden" name="Language" value="de">
            <input type="hidden" name="Required" value="Email">
            <input type="hidden" name="Attribute13" value="2">

              <div class="col-sm-8" style="padding:0px;">
                <div class="input-group">
                  <span class="input-group-addon">
                    <i class="fa fa-envelope"></i>
                  </span>
                  <input class="form-control" type="email" name="Email" placeholder="Newsletter">
                </div>
              </div>
              <div class="col-sm-4"><input class="btn btn-primary" type="submit" name="SubmitOptIn" value="senden" style="background: #008547;border:1px solid #008547;"></div>

           </form>
         </div>

        </div>

        <div class="clearfix"></div>

        <div id="footerbottom" class="col-xs-12">
        	<div id="footeradresse">
             Landwirt Agrarmedien GmbH, Hofgasse 5, A-8011 Graz, Tel: 0043(0) 316/82 16 36, Fax: 0043(0) 316/83 56 12<br />
			 Alle Angaben ohne Gewähr - Druck und Satzfehler vorbehalten.  <a href="mailto:redaktion@landwirt.com">redaktion@landwirt.com</a>
             <br />
             <a href="/Impressum.html">[ Impressum ]</a> <a href="/Datenschutz.html">[ Datenschutzerklärung ]</a> <a href="/Geschaeftsbedingungen.html">[ Nutzungsbedingungen ]</a> <a href="/AGB-Anzeigenportal,,15620,,Bericht.html">[ Geschäftsbedingungen ]</a>
             <div class="clearfix"></div>
             <div id="footerlanguage">
                <a class="de" href="/gebrauchte/Gebrauchtmaschinenmarkt.html">&nbsp</a>
                <a class="en" href="/used-farm-machinery/en/used-machines.html">EN</a>
                <a class="de-ch" href="/occasionen/de-ch/occasionen-landmaschinen.html">CH</a>
                <a class="fr-ch" href="/d-occasion/fr-ch/materiel-agricole-d-occasion.html">CH (fr)</a>
                <a class="hu" href="http://geppiac.agroinform.com/">HU</a>
                <a class="fr" href="/d-occasion/fr/materiel-agricole-d-occasion.html">FR</a>
                <a class="si" href="http://www.agropijaca.com/">Agropijaca</a>
                <a class="pl" href="/uzywane/pl/rynek-maszyn-uzywanych.html">PL</a>
                <a class="ua" href="http://tehnika.agroexpert.ua/">UA</a>
                <a class="slo" href="https://www.landwirt.com/rabljena-oprema/si/">Slo</a>
        	</div>
            </div>
	</div>
</div>
<!-- Footer ENDE -->
</div>

        <div id="skybanner">
        <div id='div-gpt-ad-1395854775185-1' class='adwerbung'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395854775185-1'); });
                    </script></div>    </div>
    


<script src="/ez/sitedesign/jquery/code.js?v=41" type="text/javascript"></script>
<script src="/ez/sitedesign/bootstrap/bootstrap.min.js?v=217" type="text/javascript"></script>
<script src="/ez/sitedesign/bootstrap/bootstrap.code.js?v=218" type="text/javascript"></script>
<script src="/ez/sitedesign/jquery/jquery.flexslider-min.js?v=31" type="text/javascript"></script>
<script src="/ez/sitedesign/jquery/jquery.swipebox.min.js?v=31" type="text/javascript"></script>
<script src="/ez/sitedesign/jquery/back-to-top.js?v=31" type="text/javascript"></script>



<script type="text/javascript">
adroll_adv_id = "KDJPL7JRGZBWXPZLSVXQ4L";
adroll_pix_id = "ZJMA6PYDURFXXHJVO5CHNS";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){oldonload()}};
}());
</script>

<script type='text/javascript'>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</script>   <script src="//ssp-rce.veeseo.com/widgets/landwirt.com/widget.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7332d09714","applicationID":"42094789","transactionName":"YlBWN0tRXBJVUEUNCVsaYRFQH1cbG1pfAANNG0QLSQ==","queueTime":0,"applicationTime":19,"atts":"ThdVQQNLTxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
